1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. Passi1603, 14.05.2010 #1
    Passi1603

    Passi1603 Threadstarter Neuer Benutzer

    Hallo,
    ich habe seit kurzem eine neue sd-card im milestone. Wenn ich nun motonav starten will, bittet es die ursprüngliche Card einzulegen. wie kann ich motonav nun von der alten auf die neue card ziehen? oder muss ich das neu runterladen?
    MfG Pascal
     
  2. goldbeker, 14.05.2010 #2
    goldbeker

    goldbeker Junior Mitglied

    Von der alten Karte den Ordner auf einen PC kopieren und von dort auf die neue Karte.
     
  3. Passi1603, 14.05.2010 #3
    Passi1603

    Passi1603 Threadstarter Neuer Benutzer

    danke
    ich habe schon vorher den gesamten Inahlt der alten karte auf den pc und dann auf die neue karte gezogen.
     
  4. presseonkel, 14.05.2010 #4
    presseonkel

    presseonkel Team-Manager Mitarbeiter Team-Manager

    Moin,
    hab ich auch gemacht (8gb original /16 gb neu) - da kam diese Meldung aber nicht und motonav funktionierte....
     
  5. gokpog, 14.05.2010 #5
    gokpog

    gokpog Android-Ikone

    Schau mal hier: https://supportforums.motorola.com/message/89738#89738
    Da gibts ne Lösung für das Problem.

     
  6. Passi1603, 14.05.2010 #6
    Passi1603

    Passi1603 Threadstarter Neuer Benutzer

    danke für eure hilfe.
    leider läuft das immer noch nicht.
    ich werde mich mal bei motorola melden.
     
  7. Passi1603, 14.05.2010 #7
    Passi1603

    Passi1603 Threadstarter Neuer Benutzer

    ich dreh durch... ich finde keine möglichkeit, um an motorola zu schreiben. habt ihr da was? der einzige link, der infrage käme, funktioniert nicht
     
Du betrachtest das Thema "Motonav auf neuer SD-card" im Forum "Motorola Milestone Forum",