1. Zauberwesen, 19.11.2011 #1
    Zauberwesen

    Zauberwesen Threadstarter Neuer Benutzer

    Hey,

    bin neu im Forum und habe keinen richtigen Plan, ob ich hier richtig gelandet bin.


    Ich habe ein riesen Problem:

    Ich habe ein Samsung Galaxy S 2, und bin im Vodafone Netz bei Mobilcom.


    Konnte jedoch keine MMS verschicken. Also Mobilcom angerufen, sie sagte mir, sie schickt mir Konfig-SMS.

    Dies geschah:

    1) m-load-D2-WAP GPRS

    2) fn D2 MMS


    Erstes Problem:

    MMS können immer noch nur geschickt werden, wenn ich online bin (also per W-Lan oder Datennetzmodus)

    --> Ist das normal? Denn früher konnte ich ja auch ohne ein internetfähiges Handy MMS verschicken.

    2. Problem:

    Seitdem ich das installiert/konfiguriert habe, öffnen sich meine Apps (NTV,Kicker etc.) nicht mehr im Datennetzmodus (Werder bei "H" noch bei "3G".) --> Über W-Lan einwandfrei.

    Jedoch wenn ich normal (ohne eine App) ins Internet gehe, funktionieren diese Seiten wunderbar.

    Kann mir jemand sagen, wieso das passiert?


    Vielen Dank für eure Hilfe und sorry, falls das hier deplatziert ist.


    Liebe Grüße Zauberwesen


    Edit: Habe jetzt bei "Zugangspunkte" auf "zurückstellen" geschaltet, da es (hoffentlich) so ist, dass die "wap-Konfiguration" falsch ist, da es ja "web" sein muss, oder?

    --> Es funktioniert jetzt sozusagen alles wie vorher, jedoch keine MMS ohne Internet... :/
     
    Zuletzt bearbeitet: 19.11.2011
  2. Angel, 19.11.2011 #2
    Angel

    Angel Erfahrener Benutzer

    innerhalb von 2 min das gleiche posting in 2 unterforen absetzen, es lebe copy and paste oder wie? :ohmy:
     
  3. clembaer, 19.11.2011 #3
    clembaer

    clembaer Android-Lexikon

  4. Zauberwesen, 19.11.2011 #4
    Zauberwesen

    Zauberwesen Threadstarter Neuer Benutzer

    @Angel: Weil ich nicht wusste, wo es richtig ist ;)

    @CB: Vielen Dank. Kommt zwar überraschend, weil ich früher ja auch MMS ohne Internet-fähiges Handy versand, aber danke :)
     
  5. Angel, 19.11.2011 #5
    Angel

    Angel Erfahrener Benutzer

    es reicht dann aber trotzdem 1 posting. solltest du mal in einem unpassenden unterforum posten dann werden die mods es verschieben :)
     
Die Seite wird geladen...
Similar Threads Forum Datum
Fastboot funktioniert nicht mehr Zuk Z1 Forum Samstag um 20:48 Uhr
Gear Fit 2 - Apps auf Uhr anzeigen bzw. starten Samsung Gear Fit 2 Forum Gestern um 13:02 Uhr
htc one m9 Daten retten HTC One M9 Forum Gestern um 15:10 Uhr
Lücke lässt Apps Tasten loggen und injezieren Android Sicherheit - AntiVirus, Firewalls, Datenschutz, Verschlüsselung Gestern um 19:31 Uhr
Samsung S6 Edge geht nicht mehr Werkstatt Samsung Gestern um 20:38 Uhr
Update Probleme von Apps über Playstore Sony Xperia Z5 Compact Forum Heute um 09:05 Uhr
Samsung Galaxy S8 / S8+ / kein automatischer Datensync bei bestimmten Apps Samsung Galaxy S8 / S8+ (G950F/G955F) Forum Heute um 11:55 Uhr
SMS-Textlänge auf 70 Zeichen begrenzt? SMS und MMS Heute um 16:11 Uhr
Funktionieren Sprachnachrichten per whatsapp mittlerweile Samsung Gear 2 Forum Heute um 17:14 Uhr
Le Max 2 - X829 - 6/128 GB - Nach full-wipe wird Device nicht mehr am PC erkannt. Root / Custom-ROMs / Modding für LeEco Le Max 2 Heute um 17:53 Uhr