1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. cobras, 11.01.2012 #1
    cobras

    cobras Threadstarter Neuer Benutzer

    Hallo,

    über Kies habe ich bereits vor einiger Zeit mein SPLUS geflasht auf 2.3.6.

    Hat laut Anzeige auch funktioniert.

    Plötzlich sind Programme "verschwunden", d.h. das icon wurde ausgegraut und das programm angeblich nicht mehr da.

    habs erst mal auf die software geschoben, dacht die kommt mit 2.3.6 nicht mehr klar.

    wenn ich heute ein neues programm vom market installieren will, wir es geladen und beim installieren stürzt das handy ab. danach fehlt auch meißtens ein programm. jetzt ist auch noch der market weg.

    hab dann kies gestartet, hat abgedated (kies selbst) und es kam die nachricht, dass manche mit dem update probleme hatten und ich sollte die notfallwiederherstellung machen.

    das bricht aber immer bei mir ab, nach einer gewissen zeit.

    wenn der fehler weiterhin besteht, dann soll ich den samsung service kontaktieren.

    woran liegt es?

    danke schon mal
     
  2. SnoPoX, 11.01.2012 #2
    SnoPoX

    SnoPoX Android-Lexikon

  3. Fulminator, 11.01.2012 #3
    Fulminator

    Fulminator Gast

    Rücksetzen auf Werkseinstellungen sollte helfen.



    ************************
    Mit Tapatalk
     
  4. cobras, 12.01.2012 #4
    cobras

    cobras Threadstarter Neuer Benutzer

    hat so geklappt, danke.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Treiber u Boot Probleme Samsung Galaxy S Plus (I9001) Forum 25.04.2017
S Plus hängt im TWRP "Teamwin" Bildschirm und wird nicht von Odin erkannt Samsung Galaxy S Plus (I9001) Forum 02.04.2017
Du betrachtest das Thema "s-plus auf 2.3.6 geflasht, hat auch funktioniert, mit ein paar Problemen - zu viel" im Forum "Samsung Galaxy S Plus (I9001) Forum",