1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. dxixrxk, 04.06.2012 #1
    dxixrxk

    dxixrxk Threadstarter Android-Hilfe.de Mitglied

    Hallo,

    Ich habe ein großes Problem und zwar funktioniert die Hauptfunktion meines smartPHONE´S nicht und zwar höre ich den Anrufer nicht und umgekehrt genauso (Empfang habe ich 2-3 Balken , Mikrophone halte ich nicht zu)

    Hat jemand dasselbe Problem bzw. kennt jemand eine Lösung ?


    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  2. myreality, 04.06.2012 #2
    myreality

    myreality Android-Guru

    Mikrophone mal getestet?
    Zum Beispiel mit ner Videoaufnahme?
     
  3. dxixrxk, 04.06.2012 #3
    dxixrxk

    dxixrxk Threadstarter Android-Hilfe.de Mitglied

    Mikro funktioniert (bei svoice. ; Video etc.)

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  4. dxixrxk, 05.06.2012 #4
    dxixrxk

    dxixrxk Threadstarter Android-Hilfe.de Mitglied

    Hat keiner einen Lösungsansatz ?
     
  5. BuMs, 05.06.2012 #5
    BuMs

    BuMs Neuer Benutzer

    Umtauschen und neues holen.
     
  6. Woltlab, 05.06.2012 #6
    Woltlab

    Woltlab Junior Mitglied

    Das Theme wurde schon behandelt.


    Dann boote mal ins Recoverymenü (Volume up + Home + Power) und wipe mal Cache + Dalvik Cache (letzterer ist zwar nicht unbedingt nötig, schadet aber nicht). Es bleiben all deine Daten erhalten.
     
  7. dxixrxk, 05.06.2012 #7
    dxixrxk

    dxixrxk Threadstarter Android-Hilfe.de Mitglied

    So war jetzt im Recoverymenü und habe wipe cache partition ausgeführt (immer noch dasselbe problem) , den anderen Punkt dalvik finde ich nicht

    Kannst du mal bitte den Link posten , wo das Problem bereits behandelt wurde .
     
  8. libstylo, 05.06.2012 #8
    libstylo

    libstylo Android-Hilfe.de Mitglied

    versuch mal ein kompletten wipe dh ins recoverymenü und wipe data
    das mit dem dalvik cache findest du bei dem stock revoverymenü nicht :D
     
  9. reales, 05.06.2012 #9
    reales

    reales Gesperrt

    schon versucht mit ein andere sim karte???
     
  10. dxixrxk, 05.06.2012 #10
    dxixrxk

    dxixrxk Threadstarter Android-Hilfe.de Mitglied

    Da sind doch sicher meine ganzen Daten weg , das ist doch eine Art reset oder täusche ich mich da?

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  11. dxixrxk, 05.06.2012 #11
    dxixrxk

    dxixrxk Threadstarter Android-Hilfe.de Mitglied

    Nein alles andere funktioniert ja (sms mms Mobiles Internet )

    Gesendet von meinem GT-I9300 mit Tapatalk 2
     
  12. dxixrxk, 05.06.2012 #12
    dxixrxk

    dxixrxk Threadstarter Android-Hilfe.de Mitglied

    Problem nur durch Umtausch zu lösen. Mit meinem neuen kann ich tatsächlich telefonieren.,

    Thread kann daher geschlossen werden. :D
     
  13. husvun1, 17.06.2012 #13
    husvun1

    husvun1 Neuer Benutzer

    Moin!
    brauche eure Hilfe!
    Seit gestern bleibt meine S3 beim tele stumm!?Egal was ich einstelle,ich bekomme es nicht hin, das ich normal tele kann.Wenn ich eine Rufnummer wähle, erscheint bei Verbindung das Display in grün,die Verbindungszeit läuft---nur höre ich nichts bzw wenn ich einen Anruf entgegen nehme,höre ich den Anrufer nicht!Habe es schon auf die Werkseinstellungen zurückgesetzt usw? Bei dem *#0*# Test -wird mein Bildschirm grün und es vibriert in einem durch ( Sensor Test) ( es ist jetzt 2 Tage alt)
    Was meint ihr?
     
  14. cobold2000, 17.06.2012 #14
    cobold2000

    cobold2000 Android-Experte

    Ist es nur bei einem oder bei allen die du anrufst das du sie nicht hörst?
     
  15. husvun1, 17.06.2012 #15
    husvun1

    husvun1 Neuer Benutzer

    Es ist immer tot! Was hat den der sensor Test zu sagen? Wenn ich einen Anruft tätige und die hand vor den sensor führe,wird dieser dunkel -also i.O.
     
  16. störte, 17.06.2012 #16
    störte

    störte Android-Guru

    Nicht lange fackeln. Bring es morgen zurück.
     
  17. triumph61, 17.06.2012 #17
    triumph61

    triumph61 Android-Ikone

    Welcher Netzbetreiber? Funktionieren andere Handys mit gleichem NB?

    Evtl. mal auf nur GSM umschalten
     
  18. husvun1, 17.06.2012 #18
    husvun1

    husvun1 Neuer Benutzer

    Si ,Si..

    nur geht mir dass gewaltig auf den Sack,neu und schon defekt! Werde ich morgen auch machen wenn sich keine Lösung ergibt.
     
  19. enots, 17.06.2012 #19
    enots

    enots Android-Lexikon

    Ist es genauso wie hier? https://www.android-hilfe.de/samsung-galaxy-s3-forum/258406-netzprobleme-oder-handyprobleme.html
     
  20. husvun1, 17.06.2012 #20
    husvun1

    husvun1 Neuer Benutzer

    Sim ist ok hab ich direkt im iphone getestet-1&1 / es hat ja anfänglich funkteoniert- GSM probiere ich mal
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Samsung Galaxy S3 Powerbutton Problem Samsung Galaxy S3 (I9300) Forum 01.05.2017
Problem mit der neuen Echtzeit-Funktion "Standort teilen" Samsung Galaxy S3 (I9300) Forum 28.04.2017
Karten und GPS über ApeMap ?? Funktioniert das am Samsung S3 ...? Samsung Galaxy S3 (I9300) Forum 11.03.2017
ständiger reboot Samsung Galaxy S3 (I9300) Forum 10.03.2017
Umfang des Samsung Galaxy S3 pebbleblue gesucht??... Samsung Galaxy S3 (I9300) Forum 02.03.2017
Samsung Galaxy S3 - Oberfläche angehalten Samsung Galaxy S3 (I9300) Forum 22.01.2017
S3 stürzt ab (hauptsächlich während USB Verbindung) Samsung Galaxy S3 (I9300) Forum 19.01.2017
Telefonfunktion sperren... zb. Apps Samsung Galaxy S3 (I9300) Forum 18.01.2017
SIM Karte wird nicht mehr erkannt Samsung Galaxy S3 (I9300) Forum 14.01.2017
Daten sichern (S3) vor zurücksetzen auf Werkeinstellungen Samsung Galaxy S3 (I9300) Forum 07.01.2017
Du betrachtest das Thema "Samsung galaxy S3 ohne telefonfunktion ?" im Forum "Samsung Galaxy S3 (I9300) Forum",