1. Catsmom, 18.11.2011 #1
    Catsmom

    Catsmom Threadstarter Erfahrener Benutzer

    Hallo,

    ich finde das S 2 schon toll aber ich bin trotzdem genervt.

    Gerade eben stelle ich fest das es sobald es am Ladekabel hängt nicht mehr reagiert.
    Ich weiß aber das es heute morgen definitiv noch ging.
    Hab ich etwa schon wieder was falsch eingestellt oder was hat es für ein Problem ?

    Viele Grüße
    Michaela

    Gesendet mit der Android-Hilfe.de-App
     
  2. blowy666, 18.11.2011 #2
    blowy666

    blowy666 Android-Ikone

    Und wo steht nun DEINE Reaktion während des Ladens?!? :D
     
  3. Catsmom, 18.11.2011 #3
    Catsmom

    Catsmom Threadstarter Erfahrener Benutzer

    Und was soll mir das jetzt sagen ? es ist doch super nervig wenn ich erst jedes Mal den Stecker ziehen muss wenn ich was machen möchte.
     
  4. Angel, 18.11.2011 #4
    Angel

    Angel Erfahrener Benutzer

    der threadtitel ist wirklich ein bißchen... *gg*

    hast du schon mal einen reboot gemacht?
     
  5. Catsmom, 18.11.2011 #5
    Catsmom

    Catsmom Threadstarter Erfahrener Benutzer

    oops, hab grad erst gesehen was ich oben für nen Mist geschrieben habe ;-)

    Auf jeden Fall kann ich am S 2 nichts mehr machen während es an der Steckdose hängt.

    Reboot ? Was ist das ?
     
    blowy666 gefällt das.
  6. Angel, 18.11.2011 #6
    Angel

    Angel Erfahrener Benutzer

    das phone neu starten :)
     
  7. blowy666, 18.11.2011 #7
    blowy666

    blowy666 Android-Ikone

    Ansonsten: wie ist es denn, wenn es per USB-Kabel am PC/Laptop hängt und da lädt?
    Kannst Du es in der Zeit weiter bedienen?
     
  8. Catsmom, 18.11.2011 #8
    Catsmom

    Catsmom Threadstarter Erfahrener Benutzer

    Neu gestartet hab ich grad, hat nichts gebracht. Laptop hab ich grad mal hoch Gefahren. Da klappt es wie gehabt. Kann das evtl. auch am Ladekabel liegen? Hatte noch ein zusätzliches bestellt. Angeblich von Samsung. Steht zumindest drauf. weiß aber nicht welches von beiden ich jetzt hier zu Hause habe.
     
  9. blowy666, 18.11.2011 #9
    blowy666

    blowy666 Android-Ikone

    Auch wenn es blöd klingt: hast Du schon mal eine andere Steckdose probiert?

    Ansonsten scheint es wohl wirklich am Kabel zu liegen, wenn es per USB alles wunderbar klappt... ;)
     
  10. Catsmom, 18.11.2011 #10
    Catsmom

    Catsmom Threadstarter Erfahrener Benutzer

    ja, andre Steckdose hab ich eben versucht. Was das gleiche. Hoffe das es wirklich am Kabel liegt.
     
  11. maxhux, 18.11.2011 #11
  12. Catsmom, 18.11.2011 #12
    Catsmom

    Catsmom Threadstarter Erfahrener Benutzer

    wie, und das ist immer so?? Und warum ? Das muss hier aber dann doch scheiße öfters vorgekommen sein? Bin doch bestimmt nicht die einzige mit Ersatzladegerät?

    Viele grüße
    Michaela
     
  13. HTCDesire, 18.11.2011 #13
    HTCDesire

    HTCDesire Android-Guru

    Du bist auf eine Fälschung reingefallen. Obwohl Samsung drauf steht, es ist kein Original.
     
  14. HTCDesire, 18.11.2011 #14
    HTCDesire

    HTCDesire Android-Guru

    Warum in aller Welt nimmst du nicht einfach das mitgelieferte und machst hier einen unnötigen Wirbel
     
  15. Catsmom, 18.11.2011 #15
    Catsmom

    Catsmom Threadstarter Erfahrener Benutzer

    das liegt auf Arbeit. danke.
     
  16. presseonkel, 18.11.2011 #16
    presseonkel

    presseonkel Team-Manager Mitarbeiter Team-Manager

    Moin,
    so, ich habe aus dem "m" im Titel mal ein "k" gemacht - zudem nehme ich an, dass sich das Thema ja jetzt erledigt/geklärt hat..:) ?
     
  17. HTCDesire, 18.11.2011 #17
    HTCDesire

    HTCDesire Android-Guru

    Würde es dir was ausmachen, wenn du deine dir gewohnte Vulgärsprache nicht hier verwendest?
     
  18. presseonkel, 18.11.2011 #18
    presseonkel

    presseonkel Team-Manager Mitarbeiter Team-Manager

    ach ja - darum würde ich die TE auch noch bitten
     
  19. Catsmom, 18.11.2011 #19
    Catsmom

    Catsmom Threadstarter Erfahrener Benutzer

    ist nicht mein Stil und war auch keine Absicht. Bin mit dieser Tastatur noch nicht so vertraut. Sorry.
     
Die Seite wird geladen...
Similar Threads Forum Datum
Akku laden per PC 14 Std. Dauer ? bq Aquaris M5 Forum 07.05.2017
Langsames Laden im Auto? Huawei P10 Forum 11.05.2017
[Business Calendar 2] Klingelton bricht ab beim Laden Kalender 12.05.2017
Sperrbildschirm beim Laden immer an Tasker 17.05.2017
Phantomeingaben während des ladens? LeEco Le Max 2 (X820/X821/X822) Forum 19.05.2017
Automatischen Laden von verlinkten Bildern in der E-Mail App Huawei Allgemein 22.05.2017
Akku des BQ X5 Plus wann laden bei erstmaliger Nutzung? bq Aquaris X5 Plus Forum 23.05.2017
Laden per USB: Spannung nur gedrosselt? Allgemeine EDV-Probleme Mittwoch um 09:37 Uhr
htc one m9 Daten retten HTC One M9 Forum Sonntag um 15:10 Uhr
Gerät wird beim Laden im Auto sehr heiß bq Aquaris X5 Plus Forum Sonntag um 17:48 Uhr