1. Gewinne jetzt ein UMiDIGI C Note - alle Informationen findest du hier!!
  1. pibels94, 10.08.2011 #1
    pibels94

    pibels94 Threadstarter Junior Mitglied

    Hallo forum,

    hab mir eben das YT update gezogen und musste leider feststellen das nach ca. 15 sec der sound weg war, hab dies bei mehreren videos festgestellt.
    Weiß jemand rat? mein smartphone: SGS

    Gesendet mit der Android-Hilfe.de-App
     
  2. Asanu, 12.08.2011 #2
    Asanu

    Asanu Neuer Benutzer

    Scheint ein bug zu sein. Habe selbst das Problem

    Sent from my GT-I9000 using Tapatalk
     
  3. pibels94, 13.08.2011 #3
    pibels94

    pibels94 Threadstarter Junior Mitglied

    Ok, hat sich nach erneutem Update erledigt; kann zu ;)

    Gesendet mit der Android-Hilfe.de-App
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Suche App für lesen, schreiben und rechnen lernen Sonstige Apps & Widgets Montag um 20:56 Uhr
Notiz&Memo app, wo werden die memos gespeichert Sonstige Apps & Widgets 11.06.2017
App für Info-Übermittlung Sonstige Apps & Widgets 06.06.2017
Standort-basierte Erinnerungsapp für die Arbeit Sonstige Apps & Widgets 14.05.2017
App für Immersive Mode Sonstige Apps & Widgets 13.05.2017
App NICHT updaten, Benachrichtigung deaktivieren Sonstige Apps & Widgets 10.05.2017
Installation von Apps ohne dass ich installiert habe Sonstige Apps & Widgets 01.05.2017
Sicherheit: App um Kamera und Mikrophon abzuschalten Sonstige Apps & Widgets 25.04.2017
App Uhr Android 7.1.1 Sonstige Apps & Widgets 23.04.2017
Suche Shutdown-App für Android 6.0 mit Widget Sonstige Apps & Widgets 08.04.2017

Users found this page by searching for:

  1. YT-App

Du betrachtest das Thema "YT App - nach 15sec kein Sound mehr" im Forum "Sonstige Apps & Widgets",