1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

3G up-download wird angezeigt Internet geht aber nicht?!

Dieses Thema im Forum "HTC Desire Forum" wurde erstellt von meindesire.willmiran, 09.06.2010.

  1. meindesire.willmiran, 09.06.2010 #1
    meindesire.willmiran

    meindesire.willmiran Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    09.06.2010
    Hi erst mal an alle,
    ich hab jetz ein wenig rumgesucht aber nichts zu dem konkreten Problem gefunden.

    Handy: HTC desire - t-mobile branding
    Vertrag: BASE mit Datenflat

    1. Mit Wlan funktioniert das Internet einwandfrei
    2. Wenn ich ausser Haus bin wird mir am oberen Bildschirmrand immer mal ein Pfeil nach ober oder nach unten manchmal glasig manchmal schwarz angezeit (ich hab das jetz mal als up/download interpretiert?), in Städten sogar 3G.

    Der Witz ist das Internet hat noch nicht einmal funktioniert seitdem ich das Handy hab... lädt laut xScope bis 10% (bei den anderen Browsern ähnlich) und dann is Game over

    oder es zeigt an das die Website down is usw. (google na klar^^)

    Kennt jmd das Problem oder weis wie man es behebt?...wäre echt toll wenn ich ned den schweine teuren eplus service anrufen müsst ;)...

    lg Michi
     
  2. Lion13, 09.06.2010 #2
    Lion13

    Lion13 Ehrenmitglied

    Beiträge:
    16,673
    Erhaltene Danke:
    5,019
    Registriert seit:
    17.04.2010
    Phone:
    iPhone SE, Google Nexus 5x
    Tablet:
    Google Nexus 7 (2013)
    Wearable:
    Pebble Time
    Sonstige:
    Amazon Fire TV
    meindesire.willmiran bedankt sich.
  3. meindesire.willmiran, 09.06.2010 #3
    meindesire.willmiran

    meindesire.willmiran Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    09.06.2010
    Ich hab gerade festgestellt....
    "angelegt" schon aber ich hatte noch einen mit anderen Einstellungen gewählt in der Annahme das Handy sucht sich schon den funktionierenden aus...

    naja jetz han ich den grünen Punkt entdeckt der beim falschen APN war:rolleyes:

    ich probiers nachher gleich mal aus und meld mich dann ob funktioniert....
    danke erstmal für die superschnelle Antwort
     

Diese Seite empfehlen