1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

A501 Problem mit Mobilfunkverbindung

Dieses Thema im Forum "Acer Iconia A500/A501 Forum" wurde erstellt von Oromis, 27.09.2011.

  1. Oromis, 27.09.2011 #1
    Oromis

    Oromis Threadstarter Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    27.09.2011
    Hi,

    ich habe mir zu meinem A501 eine Datenflat gekauft. Jetzt habe ich aber das Problem, dass ich über die mobile Verbindung nur manchmal auch ins Internet kann. Ich habe immer Empfang, aber neben dem H-Symbol in der rechten unteren Ecke ist manchmal ein Kreuz und die 'Empfangsbalken' sind ausgegraut. In dem Fall habe ich dann keinen Internetzugriff.
    Interessanterweise ist das nicht ortsabhängig, bei mir zuhause geht es manchmal nicht, dann warte ich 5 min, dann geht alles wie gewünscht :confused:

    Im Anhang ist ein Bild der Situation, wenn es gerade nicht geht. Dass die Balken grau sind, ist leider aufgrund der Handykamera nur schwer zu erkennen.

    Die Jungs von O2 konnten mir auch nicht helfen und meinten, das wäre ein Softwareproblem...

    Wäre super, wenn mir jemand nen Tipp geben könnte.

    Gruß

    Oromis
     

    Anhänge:

  2. Neuroplant, 28.09.2011 #2
    Neuroplant

    Neuroplant Erfahrener Benutzer

    Beiträge:
    209
    Erhaltene Danke:
    22
    Registriert seit:
    11.07.2011
    Phone:
    Samsung Galaxy S5 (G900)
    Hallo,

    für mich sieht es aus als hättest du einen zu schlechten Empfang für einen Connect

    Neuroplant
     

Diese Seite empfehlen