1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Akku läd nicht

Dieses Thema im Forum "Custom-ROMs für Motorola Defy+" wurde erstellt von IAMTHIS, 26.06.2012.

  1. IAMTHIS, 26.06.2012 #1
    IAMTHIS

    IAMTHIS Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    5
    Registriert seit:
    31.03.2012
    Ich hab heute cm9 con defy+++ geflashed. Die Rom funktioniert super keine Probleme gehabt doch irgendwan bekermte ich das meine Akku anzeige sich nicht veränderte.
    Schließlich ging es ganz aus. Hab den akku erstmal nach der McGyver Methode geladen.

    Hoffe auf schnelle antworten

    edit: hatte davor ein 2.3.4 Kenel
     
  2. Dominik+++, 26.06.2012 #2
    Dominik+++

    Dominik+++ Android-Lexikon

    Beiträge:
    1,044
    Erhaltene Danke:
    735
    Registriert seit:
    17.06.2012
    Flash erstmal Cm7.2 und danach meine Rom hatte so nie Probleme :)

    mfg
     
  3. IAMTHIS, 26.06.2012 #3
    IAMTHIS

    IAMTHIS Threadstarter Neuer Benutzer

    Beiträge:
    17
    Erhaltene Danke:
    5
    Registriert seit:
    31.03.2012

    hab ich getan

    Der ursprüngliche Beitrag von 19:54 Uhr wurde um 19:55 Uhr ergänzt:

    Edit hab das problem hin bekommen hab einen battarie patch genommen
    xda-developers - View Single Post - [ICS] CM9 Android 4.0.4 for the Defy (Froyo kernel)

    mfg IAMTHIS
     
    camelot und Dominik+++ haben sich bedankt.
  4. spoh, 26.06.2012 #4
    spoh

    spoh Junior Mitglied

    Beiträge:
    27
    Erhaltene Danke:
    6
    Registriert seit:
    02.02.2012
    Ich hatte, als ich vor Wochen CM9 (quarx) installiert hatte, das gleiche Problem. Akku hat sich nur im ausgeschalteten Zustand laden lassen. Mit dem aktuellen Batteriefix war aber, wie Du ja auch geschrieben hast, das Problem dann behoben!
     

Diese Seite empfehlen