1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. ozhan, 06.06.2012 #1
    ozhan

    ozhan Threadstarter Android-Lexikon

    Hi.

    Habe seit heute ein grosses Problem. Hatte heute morgen den datenmodus ausgemacht und nach der arbeit so ca 15 Uhr wieder an. Trotzdem kein Internet. Habe schon Handy an und aus gemacht und sogar aAkku raus genommen. Immer noch kein Internet. Unter Telefon info steht sogar datennetzwerk getrennt. Aber normales Netz hab ich und kann telefonieren.

    Was kann ich da machen.

    2. Wenn ich ne sms bekomme oder Anruf in Abwesenheit habe ist neben den Icons ne zahl, die aber nicht weggeht wenn ich sms gelesen habe oder den anrufe zurück gerufen habe. Es steht immer noch fast den ganzen Tag und dann ist es plötzlich weg. Ist da ein Fehler oder wieso?
     
  2. eagle1977, 06.06.2012 #2
    eagle1977

    eagle1977 Android-Experte

    Schau mal unter Einstellungen-weitere Einstellungen-Mobile Netzwerke und ob da "Paketdaten" aktiviert ist
     
  3. ozhan, 06.06.2012 #3
    ozhan

    ozhan Threadstarter Android-Lexikon

    das hab ich auch, leider immer noch nicht. Bis jetzt hat sich nichts geändert. Schon O2 angerufen und gefragt ob es an ihnen liegt und die sagten alles sei ok. Habe die simkarte auch in ein anderes Handy getan und alles war in ordnung.
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. datenmodus aktivieren