1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. nolden, 13.05.2012 #1
    nolden

    nolden Threadstarter Neuer Benutzer

    Hallo,
    habe seit ca. einem Monat ein Defy+ welches ich ziemlich rasch gerootet habe (nach folgender Anleitung: http://www.android-hilfe.de/anleitu...fuer-bl7-stock-roms-2-6-3-dfp-188-hoeher.html)
    Nun habe ich ein Problem, welches sich zeitweise häufig, phasenweise aber auch garnicht. Ich versuche es zu beschreiben:
    Wenn ich jemanden anrufe und guten Empfang habe, bricht während des Aufbaus des Anrufes das Netz zusammen, d.h. wo vorher 4 Balken waren, ist plötzlich keine mehr, das Gespräch bricht ab, ohne dass ich ein Freizeichen höre und innerhalb von Sekunden habe ich wieder 4 Balekn (ich bin nicht kurz im Fahrstuhl verschwunden, es passiert auch im Freien und wenn ich das Handy nicht bewege).
    Nun weiß ich erstmal garnicht wo das Problem liegt. Scheint es für Euch eher ein Netzproblem (n-tv go) oder ein Handyproblem?
    Vielen Dank
    Stefan
     
  2. skiskipowski, 14.05.2012 #2
    skiskipowski

    skiskipowski Erfahrener Benutzer

    Im Mopment würde ich das mal auf das Mobilfunknetz schieben. Eplus ist bekannt für ein eher unstetes Netz, wobei O2 da inzwischen leider auch reinrutscht :-(
     
    nolden bedankt sich.
  3. erwin1.05b, 23.05.2012 #3
    erwin1.05b

    erwin1.05b Neuer Benutzer

    Hallo,

    Das gleiche Problem habe ich aktuell auch mit meinem gerooteten Defy+ (läuft unter 2.3.6 mit White Rabbit 1.5), Netz O2.

    Patallel mit einem Nexus und einer Zweit-Sim gibt's diese Mucken nicht. Nach einem Reboot vom Defy ist auch erstmal wieder eine Zeit alles ok. Ich finde keine Systematik dahinter.

    Nils

    Gesendet von meinem MB526 mit Tapatalk 2
     
  4. jotesen, 23.05.2012 #4
    jotesen

    jotesen Fortgeschrittenes Mitglied

    Wir sind hier im 2G-3G-Grenzgebiet und wir haben das hier alle, unabhängig vom Telefon, aber alle bei Vodafone. Daher würde ich ganz klar sagen, das Netz ist schuld.
     
  5. Neriox, 10.06.2012 #5
    Neriox

    Neriox Android-Hilfe.de Mitglied

    Meine Freundin hat das gleiche Problem, ist aber bei E-Plus.