1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Staatsanwalt, 09.02.2011 #1
    Staatsanwalt

    Staatsanwalt Threadstarter Junior Mitglied

    Hallo...

    Wenn ich die Mails auf meinem WF lösche, dann werden diese Mails auch in meinem Emailkonto gelöscht...

    kann man das irgendwie so einstellen, dass diese Mails nur auf dem Telefon gelöscht werden und nicht auch auf meinem Mailkonto?
     
  2. WhiteFlake, 09.02.2011 #2
    WhiteFlake

    WhiteFlake Junior Mitglied

    Ja das geht.
    Geh in dein Emailprofil, über das Menü -> mehr -> zu den Einstellungen.
    Dann klickst du auf Senden und empfangen, dort gibt es die Option Mail auf Server löschen, da machst du einfach den Haken weg. :)
    Wenn du mehrere Emailadressen hast musst du das bei jeder einzeln einstellen. LG WhiteFlake
     
    Staatsanwalt bedankt sich.
  3. Staatsanwalt, 09.02.2011 #3
    Staatsanwalt

    Staatsanwalt Threadstarter Junior Mitglied

    @WhiteFlake: oh, danke für die schnelle Antwort...

    habs jetzt so gemacht... ABER... als ich das häckchen weg machen wollte, wars schon weg...

    hmmm... komisch... denn, als ich heute mails gelöscht hab auf meinem WF wurden diese mails auch auf meinem Mailkonto gelöscht :( und das is nicht gut...
     
  4. WhiteFlake, 09.02.2011 #4
    WhiteFlake

    WhiteFlake Junior Mitglied

    Dann kann es vielleicht sein, dass es daran liegt, wie es eingestellt ist, ob er über IMAP oder POP die Emails holt. Schau doch am besten mal in deine Emaileinstellungen was da steht, wie er es macht.
     

Diese Seite empfehlen