1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

facebook und market laden nicht (CM7)

Dieses Thema im Forum "Root / Hacking / Modding für Motorola Milestone" wurde erstellt von playboydesjahres, 18.05.2011.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. playboydesjahres, 18.05.2011 #1
    playboydesjahres

    playboydesjahres Threadstarter Junior Mitglied

    Beiträge:
    25
    Erhaltene Danke:
    1
    Registriert seit:
    16.05.2011
    hallo alle zusammen.

    kürzlich bin ich auf 2.3.4 umgestiegen und hab jetzt das problem das facebook und market nur laden wenn ich mit nem wlan verbunden bin.
    das heißt über mobiles internet tote hose :o

    Könnt ihr mir weiterhelfen, woran es vielleicht liegen könnte??
     
  2. k1l, 18.05.2011 #2
    k1l

    k1l Android-Lexikon

    Beiträge:
    1,317
    Erhaltene Danke:
    404
    Registriert seit:
    20.12.2009
    Tablet:
    HP Touchpad
    schau in den cm7 anleitungs thread. dort ist es erklärt!
    ausserdem ist 2.3.4 nicht offiziell und gehört ins rootforum
     
  3. playboydesjahres, 19.05.2011 #3
    playboydesjahres

    playboydesjahres Threadstarter Junior Mitglied

    Beiträge:
    25
    Erhaltene Danke:
    1
    Registriert seit:
    16.05.2011
    kann geschlossen werden. problem gelöst -.-
     
  4. -FuFu-, 19.05.2011 #4
    -FuFu-

    -FuFu- Android-Urgestein

    Beiträge:
    8,406
    Erhaltene Danke:
    3,148
    Registriert seit:
    17.03.2010
    Phone:
    Motorola Moto E 2.Gen
    closed....
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen