1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Fehler mit der Facebook App

Dieses Thema im Forum "Huawei Ideos X3 (U8510) Forum" wurde erstellt von yukon89, 28.01.2012.

  1. yukon89, 28.01.2012 #1
    yukon89

    yukon89 Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    02.11.2011
    Moin zusammen,

    habe seit einigen Tagen das Problem, dass ich zwar noch die Facebook App für mein X3 starten kann, aber dort dann keine Neuigkeiten, Infos, und Chat etc laden kann.
    Es erscheint jedes mal nach längerem warten:

    Beim Abrufen der Daten ist ein Fehler aufgetreten: (104/incorrect signature)

    Weiß jemand was das zu bedeuten hat und wie ich das ggf. beheben kann?

    Danke im Voraus ;)
     
  2. Diamond-X, 29.01.2012 #2
    Diamond-X

    Diamond-X Android-Lexikon

    Beiträge:
    1,924
    Erhaltene Danke:
    528
    Registriert seit:
    16.12.2009
    Phone:
    HTC One M8
    Hast du shconmal versucht die Cache der App zu löschen oder die app deinstalliert und neu installiert?
     
  3. yukon89, 29.01.2012 #3
    yukon89

    yukon89 Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    02.11.2011
    beiden schon 2 mal probiert. gleiches problem weiterhin. kann das evtl am netzbetreiber liegen? bin bei fonic im O2 Netz...
     
  4. Diamond-X, 29.01.2012 #4
    Diamond-X

    Diamond-X Android-Lexikon

    Beiträge:
    1,924
    Erhaltene Danke:
    528
    Registriert seit:
    16.12.2009
    Phone:
    HTC One M8
    Funktioniert das Internet denn sonst einwandfrei? Ist die APN richtig konfiguruert?
     
  5. Helix, 31.01.2012 #5
    Helix

    Helix Android-Lexikon

    Beiträge:
    1,409
    Erhaltene Danke:
    310
    Registriert seit:
    12.01.2010
    Bei mir spackt die Facebookapp auch häufiger zusammen mit O2 falls das was hilft. Da Facebooksqualitäten aber ohnehin meistens auf unterirdischem Niveau sind, schiebe ich es einfach auf die App, weil die Website funktioniert.
     
  6. Tryon, 02.02.2012 #6
    Tryon

    Tryon Android-Hilfe.de Mitglied

    Beiträge:
    127
    Erhaltene Danke:
    11
    Registriert seit:
    21.10.2011
    Ich bin auch bei Fonic, daran liegt's wohl nicht. Abgesehen davon, daß die facebook-App schnarchlangsam ist (kann auch am X3 liegen) funktioniert alles soweit
     
  7. Eclipse6S, 02.02.2012 #7
    Eclipse6S

    Eclipse6S Android-Lexikon

    Beiträge:
    1,153
    Erhaltene Danke:
    203
    Registriert seit:
    11.09.2011
    Phone:
    OnePlus One
    Ich hatte das Problem bis jetzt nur einmal. Bin bei Alice, also O².
    Wie Helix schon sagte liegt es bestimmt an der App.
     
  8. Diamond-X, 02.02.2012 #8
    Diamond-X

    Diamond-X Android-Lexikon

    Beiträge:
    1,924
    Erhaltene Danke:
    528
    Registriert seit:
    16.12.2009
    Phone:
    HTC One M8
    Habs jetzt nach langer Zeit mal wieder installiert. Also über WLAN funktioniert alles so weit. Über das mobile Internet fängt er erst gar nicht an zu laden. Bin auch bei O2. Ich benutze jetzt wieder die Webseite bzw. friendcaster
     
  9. yukon89, 03.02.2012 #9
    yukon89

    yukon89 Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    02.11.2011
    Bei mir scheint es wohl doch am Netz gelegen zu haben. Habe (aus anderen Gründen) von Fonic (O2) zu Vodafone gewechselt und seit dem ist die App noch kein mal abgestürzt. Außerdem habe ich jetzt im Vodafone Netz viel schnelleres Internet.
    Ich wohne etwas außerhalb der Stadt und bei mit O2 hatte ich hier immer nur Edge. Jetzt im Vodafone Netz habe ich überall HSDPA

    Danke für alle eure Bemühungen und eure Hilfe!
     

Diese Seite empfehlen