1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!

gekaufte App (Titanium Backup) installiert-kein 'öffnen' möglich

Dieses Thema im Forum "Sonstige Apps & Widgets" wurde erstellt von HePe, 23.01.2012.

  1. HePe, 23.01.2012 #1
    HePe

    HePe Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    23.01.2012
    Hallo miteinander!

    Die Sufu hat mich leider nicht weitergebracht.
    Hab 'Titanium Pro' gekauft und (scheinbar) installiert, aber Button und 'öffnen' erscheint nicht. Siehe Shots.
    Mehrmaliges deinstallieren/installieren, Neustart - erfolglos.
    Ist dieses Prob bekannt?

    Danke schon mal für eure Hinweise:thumbup:
     

    Anhänge:

  2. Tel, 24.01.2012 #2
    Tel

    Tel Fortgeschrittenes Mitglied

    Beiträge:
    384
    Erhaltene Danke:
    118
    Registriert seit:
    07.10.2011
    Ich würde mir erst mal die Beschreibung durchlesen: :rolleyes2:

    https://market.android.com/details?id=com.keramidas.TitaniumBackupPro&feature=more_from_developer
    TB - Licensing
    https://market.android.com/details?id=com.keramidas.TitaniumBackup&hl=de
     
    ExIphone und HePe haben sich bedankt.
  3. HePe, 24.01.2012 #3
    HePe

    HePe Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    23.01.2012
    ..oh man. Peinlich!:banghead:
    Danke dir aber trozdem!

    Gesendet von meinem GT-I9100 mit Tapatalk
     
  4. jna, 24.01.2012 #4
    jna

    jna Ehrenmitglied

    Beiträge:
    7,398
    Erhaltene Danke:
    1,299
    Registriert seit:
    28.01.2011
    HePe bedankt sich.

Diese Seite empfehlen