1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

[Gelöst] Launcher Pro verliert Einstellungen

Dieses Thema im Forum "Root / Hacking / Modding für Samsung Galaxy S" wurde erstellt von Marco1307, 16.02.2011.

  1. Marco1307, 16.02.2011 #1
    Marco1307

    Marco1307 Threadstarter Erfahrener Benutzer

    Beiträge:
    195
    Erhaltene Danke:
    3
    Registriert seit:
    27.09.2010
    Phone:
    Samsung Galaxy S6 Edge
    Hallo zusammen,

    ich hab im moment ein Problem das mein Launcher Pro keine Änderungen an den Einstellungen zulässt oder sie nicht behält.

    Habe das Darky ROM 9.2 drauf dazu ein Theme aus dem Forum hier.

    Wenn ich die Zahl der Sreens ändern will oder die Anzahl der Reihen ändern will lässt er es zu dann macht er einen Neustart des launcher und es hat sich aber nix geändert und wenn ich in den Einstellungen nachsehe ist es wieder wie vorher ...

    Ich hab schon die Daten des launcher unter Anwendungen gelöscht - nix
    hab den Launcher deinstalliert und neu aus dem market - nix

    Jemand einen Rat ???

    Gruss Marco
     
  2. Kev, 16.02.2011 #2
    Kev

    Kev Android-Ikone

    Beiträge:
    6,867
    Erhaltene Danke:
    1,113
    Registriert seit:
    29.07.2010
    Phone:
    Samsung Galaxy S7 edge
    Tablet:
    Asus Transformer Pad TF300
    Marco1307 bedankt sich.
  3. ninjafox, 16.02.2011 #3
    ninjafox

    ninjafox Android-Guru

    Beiträge:
    3,062
    Erhaltene Danke:
    690
    Registriert seit:
    13.01.2010
    Phone:
    LG G4
    Marco1307 bedankt sich.
  4. Kev, 16.02.2011 #4
    Kev

    Kev Android-Ikone

    Beiträge:
    6,867
    Erhaltene Danke:
    1,113
    Registriert seit:
    29.07.2010
    Phone:
    Samsung Galaxy S7 edge
    Tablet:
    Asus Transformer Pad TF300
    Nichts anderes wird er in der FAQ finden, auf die ich verwiesen habe.
     
  5. Marco1307, 16.02.2011 #5
    Marco1307

    Marco1307 Threadstarter Erfahrener Benutzer

    Beiträge:
    195
    Erhaltene Danke:
    3
    Registriert seit:
    27.09.2010
    Phone:
    Samsung Galaxy S6 Edge
    Hallo Kev und ninjafox ...

    genau das war das problem danke euch :thumbsup:


    Gruss Marco
     

Diese Seite empfehlen