1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

[gelöst] Sensation bootet nicht mehr...

Dieses Thema im Forum "HTC Sensation / Sensation XE Forum" wurde erstellt von bootsector, 19.02.2012.

  1. bootsector, 19.02.2012 #1
    bootsector

    bootsector Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    19.02.2012
    Hi @ all!
    Hab soeben mein HTC Sensation mit der Insertcoin_ICS_RC1_4.5.4 versehen. Jedoch bootet mein Handy nun nich mehr, er beibt bei dem beats-audio Symbol stehen und fährt dann paar Sekunden später erneut hoch... Das ganze wiederholt sich dann, bis ich den Akku rausnehme. Hat jemand ne Idee?
     
  2. The_Rock01, 19.02.2012 #2
    The_Rock01

    The_Rock01 Android-Guru

    Beiträge:
    2,519
    Erhaltene Danke:
    720
    Registriert seit:
    27.06.2011
    Phone:
    Samsung Galaxy S7
    Sorry wenn ich das so deutlich sagen MUSS:) Aber hast du den mal daran gedacht auch die passende firmware zu flashen und auch eine super cid anzulegen?
    Den das fehlen dieser beiden schritte führt IMMER zum reboot.
     
  3. bootsector, 19.02.2012 #3
    bootsector

    bootsector Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    19.02.2012
    tjo das Ding is...
    Mir is auch gerade aufgefallen, dass ich es mit der falschen Firmware versucht habe... Jetz hab ich natürlich versucht, die richtige drüberzuballern und währenddessen sagt er mir dann "CID incorrect"
    Hier mal ein paar Daten, die nützlich sein könnten:
    HBOOT 1.27.1100
    RADIO 10.14.9035.01_M

    MfG
    bootsector
     
  4. The_Rock01, 19.02.2012 #4
    The_Rock01

    The_Rock01 Android-Guru

    Beiträge:
    2,519
    Erhaltene Danke:
    720
    Registriert seit:
    27.06.2011
    Phone:
    Samsung Galaxy S7
  5. bootsector, 20.02.2012 #5
    bootsector

    bootsector Threadstarter Neuer Benutzer

    Beiträge:
    3
    Erhaltene Danke:
    0
    Registriert seit:
    19.02.2012
    Hey super, funzt nun alles, hat wohl an der fehlenden super-cid gelegen, danke vielmals!
     

Diese Seite empfehlen