1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Gesprächspartner versteht mich nicht!

Dieses Thema im Forum "Samsung Galaxy Ace (S5830) Forum" wurde erstellt von Wegi, 23.02.2012.

  1. Wegi, 23.02.2012 #1
    Wegi

    Wegi Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    74
    Erhaltene Danke:
    0
    Registriert seit:
    24.03.2011
    Hallo,

    bei mir gibt es seit einiger Zeit das Problem, dass meine Gesprächspartner mich nicht verstehen, wenn ich mit ihnen telefoniere. Am Netz liegt es glaub ich nicht, da ich seit längerer Zeit O2 habe, anfangs hatte ich damit nie Probleme, auch die Personen in meiner Umgebung haben keine Probleme.
    Ist das ein bekanntes Problem beim Ace? Woran könnte das liegen?

    mfg Wegi
     
  2. Eastwood, 23.02.2012 #2
    Eastwood

    Eastwood Junior Mitglied

    Beiträge:
    41
    Erhaltene Danke:
    0
    Registriert seit:
    09.11.2011
    Ja, kenn ich auch!
    -> Niemand versteht mich... :biggrin:
     
  3. Wegi, 23.02.2012 #3
    Wegi

    Wegi Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    74
    Erhaltene Danke:
    0
    Registriert seit:
    24.03.2011
    Schön^^, weiß man woran's liegt und gibt's Lösungen für das Problem?
     
  4. Frigo2010, 23.02.2012 #4
    Frigo2010

    Frigo2010 Android-Lexikon

    Beiträge:
    1,907
    Erhaltene Danke:
    590
    Registriert seit:
    19.03.2011
    Hallo

    Das kann gut am Netz liegen, versuche mal eine Zeit lang das ACE nur im 2G Modus zubetreiben ..... da der 3G Modus auch bei O2 leider zu sehr ausgelasstet ist!

    Einstellungen --> Drahtlos&Netzwerke --> 2G


    Und das mit Niemand versteht mich .... muss nicht immer an der Technik liegen:scared::flapper:
    Spaß :smile:
     
  5. Wegi, 23.02.2012 #5
    Wegi

    Wegi Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    74
    Erhaltene Danke:
    0
    Registriert seit:
    24.03.2011
    ich bin eigentlich immer im 2G Modus, um Akku zu sparen. Also daran kanns definitiv auch nicht liegen...
     
  6. Frigo2010, 23.02.2012 #6
    Frigo2010

    Frigo2010 Android-Lexikon

    Beiträge:
    1,907
    Erhaltene Danke:
    590
    Registriert seit:
    19.03.2011
    Dann beobachte die Netz schwankungen wenn du dieses Problem hast, es kann gut sein das es trotz 2G am Netz liegt... habe dieses hier auch mit Base/EPlus gehabt und daher kenne ich das !

    Am Handy selbst liegt es selten ... aber es kann ...
     

Diese Seite empfehlen