1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. std, 08.09.2010 #1
    std

    std Threadstarter Android-Hilfe.de Mitglied

    Hi

    ich hoffe ich habe das richtige Unterforum, aber ich denke das ist ein Problem mit Android/Google

    Gebe ich bei GMail im Kalender einen Termin ein und synchronisiere mit meine LG G540 taucht der Termin 2mal auf.
    Die farbliche Markierung zeigt das der einmal aus dem Handy und einmal aus Gmail kommt
    Das kann doch nicht richtig sein

    MfG Stefan
     
  2. Deanna, 08.09.2010 #2
  3. std, 08.09.2010 #3
    std

    std Threadstarter Android-Hilfe.de Mitglied

    danke

    aber das hilft nicht wirklich. Ich synchronisiere gar nicht mit dem PC. Habe diese Option auch gar nicht auf dem Telefon
     
  4. Denowa, 08.09.2010 #4
    Denowa

    Denowa Android-Guru

    Geh mal auf Menü -> Kalender! Vielleicht ist da irgendein Kalender zweimal eingetragen?
     
  5. std, 08.09.2010 #5
    std

    std Threadstarter Android-Hilfe.de Mitglied

    Hi

    neben Phone und gmail war auch noch Default eingetragen. Was immer Default ist
    Nachdem ich den haken entfernt habe geht es jetzt.

    Vielen Dank