1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Kann meine Apps in Market nicht laden?

Dieses Thema im Forum "Samsung Galaxy Ace (S5830) Forum" wurde erstellt von AlexanderBerger, 12.09.2011.

  1. AlexanderBerger, 12.09.2011 #1
    AlexanderBerger

    AlexanderBerger Threadstarter Erfahrener Benutzer

    Beiträge:
    158
    Erhaltene Danke:
    5
    Registriert seit:
    09.06.2011
    Ich habe-wohl auch aus Versehen- mein Ace auf Werkseinstellung zurückgesetzt. Natürlich sind jetzt alle Apps weg.:sad:

    Wenn ich nun in mein Androit Market gehen und will sie erneut laden, kommt ständig der Hinweis: "Wählen sie ein anderes Gerät zur Installation aus".

    Oder könnte es damit zu tun haben, dass mein ACE neuerdings Gingerbread drauf hat?

    Nachtrag:

    Stelle gerade fest, wenn ich über mein ACE in den Market gehe, lassen sich die Apps laden- allerdings vom PC nicht.
     
    Zuletzt bearbeitet: 12.09.2011
  2. supergreg, 12.09.2011 #2
    supergreg

    supergreg Android-Hilfe.de Mitglied

    Beiträge:
    66
    Erhaltene Danke:
    4
    Registriert seit:
    21.07.2011
    Jep, ist leider so. doof, denn im Market Account hat man eine super Übersicht über seine geladenen Apps.
     
  3. m.odem, 12.09.2011 #3
    m.odem

    m.odem Fortgeschrittenes Mitglied

    Beiträge:
    268
    Erhaltene Danke:
    42
    Registriert seit:
    07.07.2011
    Die Meldung kam bei mir auch. Schon mal probiert dich am PC vom Market abzumelden und wieder anzumelden? (ggf. Cookies löschen - nicht mit dem Ace im Market sein.)

    Ich kann jedenfalls alle wieder vom PC aus installieren!
     
    AlexanderBerger bedankt sich.
  4. AlexanderBerger, 12.09.2011 #4
    AlexanderBerger

    AlexanderBerger Threadstarter Erfahrener Benutzer

    Beiträge:
    158
    Erhaltene Danke:
    5
    Registriert seit:
    09.06.2011
    Danke m.odem!

    Deinem Tipp zufolge ist alles wieder ok.

    Gruß
     
  5. der der'l8, 12.09.2011 #5
    der der'l8

    der der'l8 Android-Experte

    Beiträge:
    870
    Erhaltene Danke:
    252
    Registriert seit:
    10.07.2011
    Phone:
    Nexus 6
    @ AlexanderBerger: Wie ich sehe geht dein Ace wieder. Ich hab dein Thread mit den Updateproblem mitgelesen. Ist zwar jetzt nicht zum Thema, aber mich interessiert ob auch dieser Weg der Hilfe hier im Forum verlässlich ist. Wobei man da ja immer an die Falschen geraten kann.
     

Diese Seite empfehlen