1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

kein internet

Dieses Thema im Forum "Asus Eee Pad Slider Forum" wurde erstellt von derLehrmeister, 30.11.2011.

  1. derLehrmeister, 30.11.2011 #1
    derLehrmeister

    derLehrmeister Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    30.11.2011
    hallo zusammen
    also mein problem ist folgendes, hab seit gestern ein mobilen wlan router
    ( von 1&1 ,ich glaub billigware) für mein slider eee pad, es erkennt auch alles und verbindet sich, sogar das kleine dreieck unten rechts blinkt, allerdings, das ist das komische, in grau, es muß aber blau leuchten und deswegen bekomm ich auch kein internet.
    was geht da ab, ist der router dran schuld oder was hab ich verkehrt gemacht.
    wer weiß rat?
     
  2. skull77, 30.11.2011 #2
    skull77

    skull77 Android-Hilfe.de Mitglied

    Beiträge:
    137
    Erhaltene Danke:
    13
    Registriert seit:
    05.07.2011
    Was meinst du mit "mobilen w-lan router"? Einen portablen UMTS W-Lan-Router, oder einen ganz normalen Router für zuhause? Ein paar mehr Infos wären schon hilfreich.
     
    derLehrmeister bedankt sich.
  3. scops, 01.12.2011 #3
    scops

    scops Android-Hilfe.de Mitglied

    Beiträge:
    124
    Erhaltene Danke:
    11
    Registriert seit:
    27.04.2011
    In Grau geht es auch; ich nutze oft mein Defy als mobilen Umts router. Damit habe ich auch nur eine graue anzeige. Funktioniert dennoch. Weiß einer den unterschied?

    Sent from my Slider SL101 using Tapatalk
     
    derLehrmeister bedankt sich.
  4. YetiTier, 01.12.2011 #4
    YetiTier

    YetiTier Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    10
    Registriert seit:
    23.02.2011
    Phone:
    Samsung Galaxy S6 128GB
    Also bei meinem Galaxy S2 mit custum rom war es so, dass das WLAN kästchen grau war, wenn er keine Verbindung zu den google servern hatte und sobald diese Verbindung bestand wurde das zeichen dann blau. Ich nehme an, dass es bei Slider so ähnlich sein wird. Ist aber auch nur eine Vermutung.

    Was für Einstellungen hast du denn beim Router vorgenommen? Erscheint dein Slider irgendwo im Router (gibt ja meistens eine Übersicht der verbundenen Geräte)
     
    derLehrmeister bedankt sich.
  5. derLehrmeister, 01.12.2011 #5
    derLehrmeister

    derLehrmeister Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    30.11.2011
    tja, ich sag ja billigware, also das ist nee ganz schlichte kiste, nur an und aus uns wps taste das war`s, so groß wie ein handy,
    1&1 mobile wlan- router mf 30 zte heißt der vogel, das hebt aber nix ab, grins.
    das mit den google seiten hörte sich gut an
    ist es sonst vielleicht besser wenn ich die kiste anzünde und mir ein amtliches gerät order?:bored:
     
  6. YetiTier, 02.12.2011 #6
    YetiTier

    YetiTier Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    10
    Registriert seit:
    23.02.2011
    Phone:
    Samsung Galaxy S6 128GB
    Frag doch einfach mal bei 1&1 nach. Mir fällt da grad sonst keine andere Lösung ein. Immerhin haben die ja mit Router geworben, wenn du einen von denen bekommen hast. Und wenn der Router nichts taucht, kannst dich ja mal beschweren.
     
    derLehrmeister bedankt sich.

Diese Seite empfehlen