1. oliverspeed, 27.03.2011 #1
    oliverspeed

    oliverspeed Threadstarter Neuer Benutzer

    Hallo,

    ich bekomme nicht ins Internet via 3g Handy/Netz...

    Telefonieren, SMS etc : alles berstens...
    via W-lan auch keine Probleme

    Einstellung-Mobile Netzwerke Paketdaten verwenden: ist natürlich an ;)


    Hat wer das gleiche Problem??

    VG
     
  2. skalarism, 27.03.2011 #2
    skalarism

    skalarism Fortgeschrittenes Mitglied

    Hatte ich anfangs auch. Hast du evtl. eine App genutzt, wdie den APN bzw. den mobilen Traffic abschaltet? Das war bei mir jedenfalls die Ursache. Habe die APNs nach der Deinstallation der App wieder auf Standard zurückgesetzt, da ging wieder alles.
     
  3. Handymeister, 27.03.2011 #3
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    oliverspeed bedankt sich.
  4. oliverspeed, 27.03.2011 #4
    oliverspeed

    oliverspeed Threadstarter Neuer Benutzer

    Ich finde das komisch das man diese Einstellungen manuell eingeben muss, das hatte ich noch bei keinem anderen Telefon ;)

    Ist das bei jedem (freien) Android so??

    Vg
     
  5. Handymeister, 27.03.2011 #5
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Die großen Betreiber werden meist erkannt, aber oft muss man den Kram selbst eingeben. Um Dir das zu ersparen gibt es Brandings, dann ist der APN voreingestellt.

    Viele Grüße
    Handymeister
     
  6. Hsv-Tobi, 27.03.2011 #6
    Hsv-Tobi

    Hsv-Tobi Android-Guru

    Also mir wurden die Einstellungen(Brandingfrei) kurz darauf nach dem ersten einschalten geschickt bin bei der Telekom :)

    Gesendet mit der Android-Hilfe.de-App
     
  7. skalarism, 27.03.2011 #7
    skalarism

    skalarism Fortgeschrittenes Mitglied

    Bei mir auch, bin bei Medion Mobile.

    Gesendet von meinem GT-S5830 mit der Android-Hilfe.de-App
     
  8. Lord Nikon, 28.03.2011 #8
    Lord Nikon

    Lord Nikon Android-Hilfe.de Mitglied

    Was mir noch einfällt, wurde nicht erwähnt, ist das 3G Netz in deiner Umgebung gut verfügbar?
    Wo ich gerade rumkrauche ist's ja auch einfach nur zu schwach oder whatever…

    Gesendet mit der Android-Hilfe.de-App
     
  9. kraizee, 31.03.2011 #9
    kraizee

    kraizee Neuer Benutzer

    Moin, habe das gleiche Problem: Keine Datenverbindung!

    Netzbetreiber: o2
    Provider: Alice Mobile

    Ich habe schon so gut wie alle Fehlerquellen ausgeschlossen:
    1. Unter "Einstellungen->Drahtlos & Netzwerk->Mobile Netzwerke" ist "Paketdaten verwenden" aktiv.
    2. In "Zugangspunktnamen" ist die APN gesetzt, habe auch schon versucht die APN Daten von Alice einzugeben, oder die APNs auf Standard (o2) zurückzusetzen.
    3. Offlinemodus ist nicht aktiv, bei langem drücken der Systemtaste steht unter "Datennetzmodus" aktiviert.
    4. Das Netz ist für Telefon und SMS erreichbar.
    5. Das Phone ist nicht gerootet.
    6. Telefon auf Werkseinstellungen zurückgesetzt.
    7. Mehrfache Neustarts nach Änderungen.
    8. WLAN funktioniert einwandfrei.

    Trotzdem steht unter "Einstellungen->Telefoninfo->Status" unter dem Menüpunkt "Mobiler Netzwerk Status: Getrennt". Da ich nun wirklich nicht mehr weiter weiß, hoffe ich das mir hier irgendjemand weiterhelfen kann!

    APN Settings o2:

    Name: o2 internet
    APN: internet
    MMSC: http://10.81.0.7:8002
    MMS-Proxy: 82.113.100.5
    MMS-Port: 8080
    MCC: 262
    MNC: 07
    Auth Typ: PAP
    APN Typ: internet + mms + dun

    APN Settings Alice:

    Name: Alice internet
    APN: internet.partner1
    MMSC: http://10.81.0.7:8002
    MMS-Proxy: 82.113.100.41
    MMS-Port: 8080
    MCC: 262
    MNC: 07
    Auth Typ: PAP
    APN Typ: internet + mms + dun
     
    Zuletzt bearbeitet: 31.03.2011
  10. rollercoaster70, 31.03.2011 #10
    rollercoaster70

    rollercoaster70 Android-Hilfe.de Mitglied

    @kraizee

    Ich habe auch o2blue100. Deine Zugangspunktdaten stimmen mit meinen überein. Ich habe jedoch nur den Eintrag "o2 internet".
    Bei mir klappt alles perfekt.
    Probier mal Offline-Modus deaktivieren und anschließend wieder aktivieren.
     
    Zuletzt bearbeitet: 31.03.2011
  11. Hasimuck67, 31.03.2011 #11
    Hasimuck67

    Hasimuck67 Neuer Benutzer

    @kraizee

    Ich habe auch Alice und alle Einstellungen sind identisch bis auf MMSC bei Alice,da habe ich gar nichts eingetragen und es läuft prima.


    Hasimuck67
     
  12. kraizee, 31.03.2011 #12
    kraizee

    kraizee Neuer Benutzer

    hmm Danke für die schnellen Antworten, hilft mir leider auch nicht weiter... Wäre toll wenn noch jemand eine Idee hätte, woran's liegen könnte das ich keine Verbindung aufbauen kann. Ach ja, da fällt mir noch ein, nach dem Kauf war da zuerst ein kleines Symbol für Mobile Daten oben in der Taskleiste, das ist jetzt verschwunden. Mich würde interessieren durch welches Paket dieses Symbol gesteuert wird, vielleicht ist ja das Paket fehlerhaft und muss neu installiert werden?
     
  13. rollercoaster70, 31.03.2011 #13
    rollercoaster70

    rollercoaster70 Android-Hilfe.de Mitglied

    wo wir schon mal dabei sind: Was bedeuten denn die Symbole oben links neben dem Batteriesymbol? Soll ja wohl den online Modus Darstellen. Da steht manchmal "H","G","3G". Gibt es da irgendwo eine Beschreibung wo die Symbole erklärt werden.? "3G" heißt wohl UMTS oder? aber der Rest?
     
  14. kraizee, 31.03.2011 #14
    kraizee

    kraizee Neuer Benutzer

    genau eben dieses Symbol fehlt bei mir, weiß auch nicht wann es verschwunden ist, aber ich denke an einen Softwarefehler. Da ich das Phone schon auf Werkseinstellungen zurückgesetzt habe denke ich, dass ein Paket Fehlerhaft ist, weil telefonieren und SMS geht ja... verdammter Mist!
     
  15. rollercoaster70, 31.03.2011 #15
    rollercoaster70

    rollercoaster70 Android-Hilfe.de Mitglied

    Haken bei "Einstellungen/ Drahtlos und Netzwerk/ Mobile Netzwerke / Paketdaten verwenden" ist aber gesetzt oder? Und beim Provider ist alles Freigeschaltet? (hat hier auch schon gegeben)
     
  16. kraizee, 31.03.2011 #16
    kraizee

    kraizee Neuer Benutzer


    G GPRS 55,6 kbit/s
    E EDGE 473 kbit/s
    U/3G UMTS 384 kbit/s
    H UMTS mit HSPA (3G+) 13,98 Mbit/s

    habs kurz gegoogelt ;-)
     
    rollercoaster70 bedankt sich.
  17. kraizee, 31.03.2011 #17
    kraizee

    kraizee Neuer Benutzer

    Ja, wie in meinem ersten Post zu lesen ist "Paketdaten verwenden" aktiv....
    Der Netzbetreiber meint die Datenverbindungen sind aktiv!

    Edit:

    Hab nochmal bei Alice angerufen, da war aus unerfindlichen Gründen die Datenverbindung DEAKTIVIERT nachdem ich die Datenflat gestern dazugebucht habe.... Unglaublich! Jetzt wurde es wieder im System aktiviert und soll laut Alice in 4-24h wieder nutzbar sein. Ich schreibe ob's geklappt hat, wenn die 24h um sind. Und ich dachte schon ich bin zu blöd oder mein Phone kaputt...
     
    Zuletzt bearbeitet: 31.03.2011
  18. beefeater, 31.03.2011 #18
    beefeater

    beefeater Neuer Benutzer

    HSDPA mit ca. 14 MBit/s ist zwar generell möglich, aber welches Handy unterstützt das denn? Alle Handys, die ich mir angesehen habe, unterstützen HSDPA mit max. 7,2 MBit/s.
     
  19. Mr.

    Mr. Neuer Benutzer

    Ich habe das Problem leider auch!!!!

    Gibt es schon einen vielversprechenden Lösungsansatz?

    Gruß
    Mr.
     
  20. Mr.

    Mr. Neuer Benutzer

    Hallo zusammen,

    eine kleine Ergänzung.
    Ich habe nun mein Ace in den Werkszustand zurückversetzt, bekomme aber egal bei welcher Karte (beide Simyo) kein 3G oder Edge-Symbol angezeigt.

    Ich bin mir mit den Einstellungen sicher.
    Beim einem zweiten Telefon wird mit meiner Karte Edge angezeigt. Es liegt also definitiv am Telefon....

    Was tun?

    Vielen Dank im Voraus.

    Mr.
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. lg g3 keine datenverbindung

    ,
  2. samsung gt s5830 mobile datenverbindung

    ,
  3. lg g3 mobile datenverbindung funktioniert nicht

    ,
  4. keine datenverbindung medion,
  5. fonic problem mobiler netzwerk status getrennt,
  6. download adobe flash ,
  7. samsung gt s5830 mobile daten aktivieren,
  8. elefon p8000 datenverbindung medion,
  9. datenverbindung medion,
  10. samsungs gt-s5830 mobile datenverbindung,
  11. medion datenverbindung nicht,
  12. samsung galaxy ace datenverbindung aktivieren,
  13. medion mobile datenverbindung,
  14. medionmobile datenverbindung unterbrochen ,
  15. lg g3 s keine daten verbindung