1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Kies findet keine Internetverbindung

Dieses Thema im Forum "Samsung Kies / SmartSwitch - Probleme und Lösungen" wurde erstellt von DD4Life, 09.11.2010.

  1. DD4Life, 09.11.2010 #1
    DD4Life

    DD4Life Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    110
    Erhaltene Danke:
    17
    Registriert seit:
    16.09.2010
    Phone:
    Samsung Galaxy S5 (G900)
    Tablet:
    Samsung Galaxy Tab 2
    Hallo,
    habe mir mühsam die JM1 wieder auf mein SGS drauf gemacht. Jetzt wollte ich mir über Kies die offizielle FW drauf machen aber ständig sagt mir Kies das ich meine Internetverbindung habe.
    Kennt sich jemand damit aus und kann mir helfen?
     
  2. DrMole, 09.11.2010 #2
    DrMole

    DrMole Android-Ikone

    Beiträge:
    4,941
    Erhaltene Danke:
    1,463
    Registriert seit:
    06.08.2010
    gibt auch den edit butten...
    wieso hast du wieder die JM1 raufgemacht?
    kannst ja die JPO auch mit odin flashen
     
  3. DD4Life, 09.11.2010 #3
    DD4Life

    DD4Life Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    110
    Erhaltene Danke:
    17
    Registriert seit:
    16.09.2010
    Phone:
    Samsung Galaxy S5 (G900)
    Tablet:
    Samsung Galaxy Tab 2
    Dann ist es doch aber wieder nicht die originale Fw oder?
     
  4. djmarques, 09.11.2010 #4
    djmarques

    djmarques Ehrenmitglied

    Beiträge:
    13,430
    Erhaltene Danke:
    2,648
    Registriert seit:
    03.08.2009

    Ändern Button?
     
  5. scheichuwe, 09.11.2010 #5
    scheichuwe

    scheichuwe Android-Ikone

    Beiträge:
    5,440
    Erhaltene Danke:
    2,541
    Registriert seit:
    09.09.2009
    Phone:
    LG G4
    Weiso nicht?
     
  6. DrMole, 09.11.2010 #6
    DrMole

    DrMole Android-Ikone

    Beiträge:
    4,941
    Erhaltene Danke:
    1,463
    Registriert seit:
    06.08.2010
    JPO Kies = JPO Odin
    das ist so und fertig
     
  7. DD4Life, 09.11.2010 #7
    DD4Life

    DD4Life Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    110
    Erhaltene Danke:
    17
    Registriert seit:
    16.09.2010
    Phone:
    Samsung Galaxy S5 (G900)
    Tablet:
    Samsung Galaxy Tab 2
    Ok,vielen dank. Werde es heute Abend mal versuchen...
     

Diese Seite empfehlen