1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. TonDwg, 15.01.2011 #1
    TonDwg

    TonDwg Threadstarter Fortgeschrittenes Mitglied

    Hallo, ich wollte heute mal ein neues ROM aufspielen und deshalb meine Apps mit Titanium-Backup sichern. Aber es wurden keine Market-Links gesichert. Daraufhin habe ich es nochmal mit MyBackup root versucht, auch das ging nicht. Hat jemand das gleiche Problem oder einen Tipp?
     
  2. TonDwg, 15.01.2011 #2
    TonDwg

    TonDwg Threadstarter Fortgeschrittenes Mitglied

    Und jetzt seh ich auch noch, dass in der Marketapp unter Download nix mehr steht :(
     
  3. sirhot, 15.01.2011 #3
    sirhot

    sirhot Neuer Benutzer

    Bei mir zurzeit auch nichts stock rom :)
     
  4. xentric, 16.01.2011 #4
    xentric

    xentric Android-Hilfe.de Mitglied

    Ist glaub ich ganz normal, dass das schwankt.

    Manchmal sind in der Liste bei mir nur 5-6 Apps, obwohl von google bestimmt schon mehr vorinstalliert waren ;). N paar Stunden später sind wieder alle da, ..
     
  5. TonDwg, 16.01.2011 #5
    TonDwg

    TonDwg Threadstarter Fortgeschrittenes Mitglied

    Ja, bei mir sind die auch wieder da. Ich muss mal schauen, ob die beim nächsten Backup wieder verschwinden oder ob dann alles funktioniert.
     
  6. TonDwg, 16.01.2011 #6
    TonDwg

    TonDwg Threadstarter Fortgeschrittenes Mitglied

    Wieder Fehlanzeige. Diesmal stehen im Market zwar noch meine Downloads, aber die links werden immer noch nicht gesichert. Liegt es vielleicht am neuen Market?

    edit: es könnte echt an der neuen Market Version liegen. Denn so wie es scheint, hat mein Market sich vor kurzem auf 2.2.11 geupdated.
     
    Zuletzt bearbeitet: 16.01.2011
  7. TonDwg, 17.01.2011 #7
    TonDwg

    TonDwg Threadstarter Fortgeschrittenes Mitglied

    Ich habe dem Entwickler von Titanium Backup geschrieben, und er hat das Problem gefixt. Der Thread kann geschlossen werden.