1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Medion Life: Beim Telefonat schwarzer Bildschirm

Dieses Thema im Forum "ZTE Skate / Medion Life P4310 / Base Lutea 2 / Orange Monte Carlo Forum" wurde erstellt von BNI, 16.11.2011.

  1. BNI, 16.11.2011 #1
    BNI

    BNI Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    125
    Erhaltene Danke:
    10
    Registriert seit:
    06.12.2010
    Hallo,
    Das medion life von meinem Vater hat ein Problem! Wenn er telefoniert und das Handy ans Ohr nimmt, wird das Display dunkel. Das ist ja auch so gewollt. Wenn er es nun zum auflegen wieder vom Ohr wegnimmt, bleibt es dunkel. Es reagiert auf keine Tasten, garnichts.. nur akku raus hat geholfen. Hattet Ihr das Problem auch schonmal? Gibt es ne Lösung oder bleibt nur der Wipe? Mfg Benni

    Sent from my LG-P920 using Tapatalk
     
  2. wulle, 16.11.2011 #2
    wulle

    wulle Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    6
    Registriert seit:
    19.05.2011
    smithy1 und BNI haben sich bedankt.
  3. BNI, 16.11.2011 #3
    BNI

    BNI Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    125
    Erhaltene Danke:
    10
    Registriert seit:
    06.12.2010
    super, danke! Hat geklappt!
     
  4. smithy1, 17.11.2011 #4
    smithy1

    smithy1 Junior Mitglied

    Beiträge:
    33
    Erhaltene Danke:
    5
    Registriert seit:
    03.01.2011
    Meine Frau hatte das selbe Problem. Hab einfach den Sensor calibriert und alles war gut. Danke für den Tipp.

    lg
    smithy:unsure:
     
  5. Randy-, 17.02.2012 #5
    Randy-

    Randy- Junior Mitglied

    Beiträge:
    32
    Erhaltene Danke:
    6
    Registriert seit:
    11.02.2012
    Hallöle. Ganz kurz im Anrufmodus (wo man tel.nr. von Hand eingibt) drückst du *983*0# und in dem moment wo ihr #tippt öffnet sich ein diagnosetool. Nun tippt man auf Sensor dann das handy aufm tischlegen(darf nicht bewegt werden) nun neu kalibrieren oder kalibrieren das dauert 1-2 sek. Nun kann man das Tool beenden.
    Jetzt sollte alles wieder normal laufen. Evtl. nach einiegen Monate wiederholen.:biggrin::thumbsup:
     
    josine01, horsefly und FrauHolle haben sich bedankt.
  6. FrauHolle, 04.04.2012 #6
    FrauHolle

    FrauHolle Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    04.04.2012
    Danke Dir Randy,...endlich die erste "anfängertaugliche" Anleitung ohne Fremdwörter, die ich seit 3 Stunden googlen in diesem Forum finde!!!
    Ein dreifaches (Daumen) H O C H dafür!
     
  7. plastikprinz, 21.10.2012 #7
    plastikprinz

    plastikprinz Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    21.10.2012
    Vielen Dank Randy !!! Einfache Sache, wenn man es weiss. Nach Sensor Kalibrierung ging alles wieder. Super. Nochmals vielen Dank. :thumbup:
     
  8. John Does, 21.10.2012 #8
    John Does

    John Does Gast

    Zuletzt von einem Moderator bearbeitet: 21.10.2012

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. medion x5004 bildschirm schwarz