1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Multiple Fehler: Display, PC-Verbindung, Sprachbefehl Interface

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von stokez, 02.11.2011.

  1. stokez, 02.11.2011 #1
    stokez

    stokez Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    46
    Erhaltene Danke:
    16
    Registriert seit:
    02.11.2011
    Hallo,

    und zwar habe ich seit ein paar tagen das Problem das mein Handy rumspinnt. Wenn ich z.b. nachts das handy weglege und irgendwann in der nacht aufwach sehe ich das dass Display die ganze Zeit leuchtet. Desweiteren Kommt manchmal die meldung PC Verbindung, so als würde das handy am usb kabel hängen, dabei tut es dies aber nicht. Ein anderes Problem ist auch z.b. das sich einfach mal automatisch das Sprachbefehl interface einfach öffnet und dann oben in der leiste steht: Fahrermodus deaktivieren.

    Weiß vielleicht jemand woran das liegen könnte und ob es Sinn machen würde das System neu aufzusetzen oder es Hardwareseitig fehlerhaft ist. Hatte es nun schon 2 mal in der Reperatur, da dass Handy im Betrieb nicht laden ging.
     
    Zuletzt von einem Moderator bearbeitet: 02.11.2011
  2. once upon a time, 02.11.2011 #2
    once upon a time

    once upon a time Android-Guru

    Beiträge:
    2,544
    Erhaltene Danke:
    559
    Registriert seit:
    28.01.2011
    Hallo stokez,

    willkommen im Forum! :)

    Der Titel "Handy spinnt rum" ist nicht aussagekräftig, bitte immer einen aussagekräftigen Titel wählen, der (zumindest einen Teil) der Fehler beinhaltet!

    Gruß

    Klaus
     
    Zuletzt bearbeitet: 02.11.2011
  3. LStoliar, 09.01.2012 #3
    LStoliar

    LStoliar Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    09.01.2012
    Habe genau die selben Probleme mit meinem Handy.. hat jemand eine Erklärung dafür oder evtl. auch eine Lösung?

    Lg!
     
  4. Terminatrix1975, 09.01.2012 #4
    Terminatrix1975

    Terminatrix1975 Junior Mitglied

    Beiträge:
    28
    Erhaltene Danke:
    16
    Registriert seit:
    02.01.2011
    Jo, einschicken!!
    Das sich der Automodus ständig aktiviert ist hier schon öfters zu lesen gewesen und auch, dass es ein Hardware Fehler ist.
    Musst mal suchen "Handy geht in von selbst in Automodus" oder so ähnlich.
    Schick es ein!
    Guck in Randall's Thread, da findest die Nummern usw. (ist oben gepinnt).
     

Diese Seite empfehlen