1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

NewsRob synchronisiert nicht mit EDGE/UMTS

Dieses Thema im Forum "Sonstige Apps & Widgets" wurde erstellt von wuerg, 20.01.2011.

  1. wuerg, 20.01.2011 #1
    wuerg

    wuerg Threadstarter Android-Experte

    Beiträge:
    624
    Erhaltene Danke:
    25
    Registriert seit:
    09.05.2010
    Phone:
    Motorola Moto X
    Tablet:
    Samsung Galaxy Tab 3 Lite
    Hi,

    ich nutze NewsRob schon seit über einem halben Jahr und habe seit etwa zwei Wochen Probleme mit der Synchronisation. Und zwar kann ich im WLAN wunderbar synchronisieren, mit EDGE/UMTS funktioniert es leider nicht. Ich lese am PC/auf dem Nexus die Feeds, markiere sie als gelesen, drücke den "Refresh"-Button und die zuvor gelesenen Feeds werden als ungelesen bei NewsRob angezeigt. Lösche ich dann den Cache und drücke erneut auf "Refresh", werden die zuvor gelesenen Feeds nicht erneut geladen und als gelesen markiert. Jemand eine Idee woran das liegen kann?
     
  2. wuerg, 21.01.2011 #2
    wuerg

    wuerg Threadstarter Android-Experte

    Beiträge:
    624
    Erhaltene Danke:
    25
    Registriert seit:
    09.05.2010
    Phone:
    Motorola Moto X
    Tablet:
    Samsung Galaxy Tab 3 Lite
    Keiner eine Idee?
     
  3. wuerg, 02.02.2011 #3
    wuerg

    wuerg Threadstarter Android-Experte

    Beiträge:
    624
    Erhaltene Danke:
    25
    Registriert seit:
    09.05.2010
    Phone:
    Motorola Moto X
    Tablet:
    Samsung Galaxy Tab 3 Lite
    Scheint wirklich keiner eine Idee zu haben?! :(
     

Diese Seite empfehlen