1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Markus1, 26.01.2011 #1
    Markus1

    Markus1 Threadstarter Fortgeschrittenes Mitglied

    Hallo zusammen,

    Wenn ich im Android Market auf MEINE APPS gehe, sehe ich gerade mal 10 Stück von den ca. 90 die ich habe.
    Vor ein paar Tagen ging es noch und mir geht es auch nicht darum das ich diese nicht sehen, sondern wegen den Updates.
    Irgendwer eine Idee dazu??

    Danke für eure Hilfe

    PS: Poste es absichtlich in 2 verschiedenen Rubriken, da ich nicht genau weiß wohin die Frage gehört
     
  2. tonga, 26.01.2011 #2
    tonga

    tonga Android-Hilfe.de Mitglied

    Wohl eher ins Android-Market-/App-Forum, da es nicht spezifisch das SGS betrifft.

    Hatte vor einiger Zeit mal ein ähnliches Phänomen, auch ein Neustart hat nichts gebracht. Als ich dann nach zwei bis drei Tagen wieder in den Market geschaut hab, war aber wieder alles normal.
     
  3. djmarques, 26.01.2011 #3
    djmarques

    djmarques Ehrenmitglied

    Neustarten...
     
  4. boardmaster2009, 26.01.2011 #4
    boardmaster2009

    boardmaster2009 Android-Guru

    Habe das Problem auch seit Tagen !

    Entweder Market Cache leeren oder Telefon rebooten, anders lässt sich das aktuell nicht beheben !
     
  5. Kev, 26.01.2011 #5
    Kev

    Kev Android-Ikone

    @Markus1 Sollte Dir mittlerweile klar sein, wo so ein Thread hingehört.
     
  6. Markus1, 27.01.2011 #6
    Markus1

    Markus1 Threadstarter Fortgeschrittenes Mitglied

    beides gemacht aber funktioniert noch immer nicht. könnte es daran liegen das ich noch eclair habe? gibt es einen anderen weg um die apps upzudaten? danke
     
  7. Zweiradler, 27.01.2011 #7
    Zweiradler

    Zweiradler Android-Hilfe.de Mitglied

    Hi,

    ich hab' seit ca. 3 Tagen das gleiche Problem mit meinem Milestone.. Der Market zeigt nur noch zwei meiner Apps an.. Reboot und Market Cache leeren hat's leider nicht gebracht..

    Wenn ich die installierten Apps suche, zeigt er mir sie aber als 'installiert' an.. Aber eben nicht unter 'Meine Apps'
     
  8. bald_rockstar, 27.01.2011 #8
    bald_rockstar

    bald_rockstar Android-Hilfe.de Mitglied

    Das Problem hatte ich auch. Als ich mir dann ein neues App installierte, waren im Anschluss wieder alle da. Vielleicht ist das ja ein guter Workaround!
     
    Cpt. Future bedankt sich.
  9. Zweiradler, 28.01.2011 #9
    Zweiradler

    Zweiradler Android-Hilfe.de Mitglied

    Moin,

    in der Tat, nachdem ich mir noch eine App geldaen habe, sind sie alle wieder da..

    Rock zum Gruße
     
  10. s!Le, 28.01.2011 #10
    s!Le

    s!Le Android-Guru

    Wenn man Root + TitaniumBackup hat. Kann man auch den Market Doctor nutzenum installierte Apps zu verknüpfen.

    Gruß s!Le via Telegraph 2.0 :)
     
  11. AdO089, 30.01.2011 #11
    AdO089

    AdO089 Android-Guru

    Habe seit vorgestern ein ähnliches Problem, unter Downloads zeigt mir der Market an: "keine Downloads von Android Market".

    Stimmt aber nicht. Habe bestimmt 30 Programme. Allgemein finde ich ist der Market auch sehr langsam und träge geworden. Braucht ewig um z.B. den Bereich "Anwendungen" zu öffnen.

    Was kann das sein?

    Gruß,
    Andi
     
  12. Cpt. Future, 31.01.2011 #12
    Cpt. Future

    Cpt. Future Gast

    Moin,

    hatte auch das gleiche Problem! Wie von bald Rockstar beschrieben einfach eine App runtergeladen und schon waren alle Apps wieder aufgeführt! Ohen Neustart ohne Cache leeren!:lol::thumbsup:

    Gruss
     
    AdO089 bedankt sich.
  13. AdO089, 31.01.2011 #13
    AdO089

    AdO089 Android-Guru

    Dankefür deie Mühen, bringtaber nix!

    Eht ärgerlich, so sehe ich nur durch zufall ob es ein Update für mein Apps gibt!

    Bis jetzt weiß ich echt keine Lösung :(

    Gruß,
    Andi
     
  14. Hobzen, 12.02.2011 #14
    Hobzen

    Hobzen Junior Mitglied

    hab selbiges Problem, nach falshen von JPO auf JPY SGS. Habe alle Apps mit TitaniumBackup wiederhergestellt. Habe aber auch keine Apps mehr im market zum downloaden. Hat wer eine Lösung?

    ------------------------
    P.S

    Problem Behoben
     
    Zuletzt bearbeitet: 12.02.2011

Diese Seite empfehlen