1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Agent_Payne, 06.05.2011 #1
    Agent_Payne

    Agent_Payne Threadstarter Android-Experte

    Hallo liebe Community,

    ich habe Beautiful Widget auf meinem X10, jedoch kann ich keine Skins laden. Immer wenn ich auf den entsprechenden Reiter wechsel kommt nur die Lade-Anzeige, aber es tut sich nichts.

    Das Problem habe ich jetzt seit gut einer Woche und google ist dabei nicht wirklich hilfreich, da ich nicht glaube, dass der Server schon so lange down ist.
     
  2. yasindas, 06.05.2011 #2
    yasindas

    yasindas Fortgeschrittenes Mitglied

    Schon mal versucht, das Handy aus und an zu machen?

    mfg
     
  3. Agent_Payne, 06.05.2011 #3
    Agent_Payne

    Agent_Payne Threadstarter Android-Experte

    Ja, das hatte ich auch schon versucht, aber ohne Erfolg.
     
  4. RenexD, 06.05.2011 #4
    RenexD

    RenexD Android-Hilfe.de Mitglied

    Versuch ma die app einstellungen zu löschen also im
    Handymenü... Sollte dann eigentlich klpappen...
     
  5. quercus, 06.05.2011 #5
    quercus

    quercus Gast

    Welche Version von Beautiful Widgets hast du momentan?
     
  6. Operator, 06.05.2011 #6
    Operator

    Operator Android-Lexikon

    Wenn alles nichts hilft, dann schreib dem Entwickler eine E-Mail. Die Homepage lautet:

    LevelUp Studio
     
  7. Agent_Payne, 06.05.2011 #7
    Agent_Payne

    Agent_Payne Threadstarter Android-Experte

    In welchem Menü kann ich diese denn löschen?


    die aktuellste
     
  8. Operator, 06.05.2011 #8
    Operator

    Operator Android-Lexikon

    Einstellungen -> Anwendungen -> Anwendungen verwalten -> Beautiful Widgets

    Hinweis: Es sind die Einstellungen von deinem Smartphone gemeint, nicht die von BW.
     

Diese Seite empfehlen