1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Sensor Insider Pro nicht zu finden

Dieses Thema im Forum "Sonstige Apps & Widgets" wurde erstellt von founder, 24.02.2010.

Im Market nach "Sensor Pro" suchen

  1. Überhaupt nichts gefunden

    16.7%
  2. Nur "Sensor Insider Lite" wird gefunden

    16.7%
  3. "Sensor Insider Lite" und "Sensor Insider Pro" gefunden

    66.7%
  4. Zusätzlich noch weitere Apps gefunden

    0 Stimme(n)
    0.0%
  1. founder, 24.02.2010 #1
    founder

    founder Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    282
    Erhaltene Danke:
    8
    Registriert seit:
    18.12.2009
    Phone:
    Doogee X5
    Ich habe "Sensor Insider Lite" installiert und möchte seit Woche auf
    "Sensor Insider Pro" aufrüsten, doch leider wird dies im Market mit
    meinem

    Samsung Galaxy Spica GT-I5700

    nicht angezeigt. Ich habe auch schon mit dem Hersteller Emails über das Problem gewechselt. Der hat auch keine Erklärung dafür.

    Es muß da eine Erklärung geben, warum diese Anwendung nicht zu finden ist.

    Groß bitte an euch:

    Probiert im Market die Suche "Sensor Pro"

    Und füllt die Umfrage aus
     
  2. Thyrion, 24.02.2010 #2
    Thyrion

    Thyrion Ehrenmitglied

    Beiträge:
    11,845
    Erhaltene Danke:
    2,450
    Registriert seit:
    21.07.2009
    Phone:
    Nexus 5X
    Galaxy I7500, Android 1.5, ROM II5: Findet sowohl die Lite als auch die Pro Version
     
  3. olonzo, 24.02.2010 #3
    olonzo

    olonzo Android-Hilfe.de Mitglied

    Beiträge:
    45
    Erhaltene Danke:
    6
    Registriert seit:
    08.02.2010
    Bei mir am Samsung Spica sind beide Versionen da!

    Habe aber nach "Sensor Insider" gesucht...
     
    Zuletzt bearbeitet: 24.02.2010
  4. joyride, 24.02.2010 #4
    joyride

    joyride Fortgeschrittenes Mitglied

    Beiträge:
    349
    Erhaltene Danke:
    24
    Registriert seit:
    05.12.2009
    Welche Firmware benutzt du denn? Sag jetzt nicht die 2.1 Beta...

    Nur die Lite wird bei mir angezeigt. Es handelt sich also um den typischen Fall wie beim ungebrandeden Milestone.

    Bernd
     
  5. olonzo, 24.02.2010 #5
    olonzo

    olonzo Android-Hilfe.de Mitglied

    Beiträge:
    45
    Erhaltene Danke:
    6
    Registriert seit:
    08.02.2010
    Habe die original Firmware 1.5

    auch wenn ich nach "sensor pro" suche, sind beide zu finden.
     
  6. Rothy, 24.02.2010 #6
    Rothy

    Rothy Neuer Benutzer

    Beiträge:
    22
    Erhaltene Danke:
    0
    Registriert seit:
    24.12.2009
    Finde beide Versionen ohne Probleme, habe ungebrandetes Spica mit Firmware 1.5 unmodifiziert (E-Plus).

     

Diese Seite empfehlen