1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

SGS II Anhänge in Mail fehlen

Dieses Thema im Forum "Kommunikation" wurde erstellt von Kezscheks, 05.10.2011.

  1. Kezscheks, 05.10.2011 #1
    Kezscheks

    Kezscheks Threadstarter Junior Mitglied

    Beiträge:
    27
    Erhaltene Danke:
    1
    Registriert seit:
    30.09.2011
    Hallo
    habe keinen Thread gefunden der das Problem aufgreift daher mein Posting:
    Wenn ich vom iPhone 4 ein Bild maile und die Mail mit der Standard Mail App des Samsung Galaxy S II öffne, fehlt der Bildanhang komplett. Egal in welcher Grösse das Bild gesendet wurde. Bilder die ich vom SGS an mich maile kommen an.
    Kann jemand helfen? Gibts ne Mail App die damit umgehen kann? Muss aber auch Exchange und Push können.
    Danke!
     
  2. meckergecko, 05.10.2011 #2
    meckergecko

    meckergecko Android-Experte

    Beiträge:
    802
    Erhaltene Danke:
    116
    Registriert seit:
    09.06.2010
    hab gerade mal bei mir auf dem N1 nachgesehen: die Bilder (und auch andere Anhänge) kommen an. Tritt das Problem nur auf, wenn der Absender das iPhone ist oder auch bei anderen Absendern?
     
  3. Kezscheks, 05.10.2011 #3
    Kezscheks

    Kezscheks Threadstarter Junior Mitglied

    Beiträge:
    27
    Erhaltene Danke:
    1
    Registriert seit:
    30.09.2011
    Tritt nur bei iPhone Mails mit Bildanhängen auf. Text kommt an. Irgendwie findet man zu dem Problem nichts. Scheint wohl ein Sonderfall zu sein. Ich versuche nochmal die Exchange Einstellungen zu aktualisieren.
     
  4. Kezscheks, 05.10.2011 #4
    Kezscheks

    Kezscheks Threadstarter Junior Mitglied

    Beiträge:
    27
    Erhaltene Danke:
    1
    Registriert seit:
    30.09.2011
    Ändert sich nichts. Gibt es keine Hilfe?
     

Diese Seite empfehlen