1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Synchronisierte Kontakte werden bei SMS angezeigt

Dieses Thema im Forum "Android Allgemein" wurde erstellt von Pasi386, 15.06.2011.

  1. Pasi386, 15.06.2011 #1
    Pasi386

    Pasi386 Threadstarter Junior Mitglied

    Beiträge:
    32
    Erhaltene Danke:
    0
    Registriert seit:
    06.05.2011
    Moin Leute...
    ich habe folgendes Problem.
    Ich habe Facebook, WhatsAPP und Googlekonto bei meinen synchonisierten Konten (Kontakte -->Konten)
    Jedoch habe ich ausgeschaltet das sich diesr selbst synchonisieren und das diese angezeigt werden.
    Sodass ich nur meine Handy-Telefonbuch-Kontakte sehen kann.
    Eben als ich eine SMS versenden wollte bekam ich als ich einen Empfänger ausgesucht habe alle Kontakte (935) angezeigt... dauerte ewig beim suchen..
    kann ich das irgendwie abschalten???
    Gesendet mit der Android-Hilfe.de-App
     
    Zuletzt bearbeitet: 15.06.2011
  2. Daruzian, 19.06.2011 #2
    Daruzian

    Daruzian Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    8
    Registriert seit:
    10.06.2011
    Selbes Problem hier :-(

    Gesendet mit der Android-Hilfe.de-App
     
  3. Thyrion, 19.06.2011 #3
    Thyrion

    Thyrion Ehrenmitglied

    Beiträge:
    11,849
    Erhaltene Danke:
    2,452
    Registriert seit:
    21.07.2009
    Phone:
    Nexus 5X
    Du könntest auf eine SMS-App ausweichen, die nur Kontakte mit Mobilfunknummern anzeigt, z.B. ChompSMS oder Handcent, oder SMSDroid/WebSMS oder ...
     
  4. Pasi386, 21.06.2011 #4
    Pasi386

    Pasi386 Threadstarter Junior Mitglied

    Beiträge:
    32
    Erhaltene Danke:
    0
    Registriert seit:
    06.05.2011
    man muss das ganze doch irgendwie deaktivieren können... ist nämlich recht stressig

    Gesendet mit der Android-Hilfe.de-App
     
  5. d_dukk, 21.06.2011 #5
    d_dukk

    d_dukk Android-Hilfe.de Mitglied

    Beiträge:
    110
    Erhaltene Danke:
    11
    Registriert seit:
    10.01.2010
    Phone:
    Nexus One
    Probier mal unter den SMS-Einstellungen "Nur Mobile Rufnummern" zu setzen, das sollte die Auswahl schonmal reduzieren.
     
  6. Daruzian, 21.06.2011 #6
    Daruzian

    Daruzian Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    8
    Registriert seit:
    10.06.2011
    wo findet man die einstellung? bin in dem menü aber seh das nicht. kannst du bitte mal den genauen weg beschreiben?
     
  7. d_dukk, 30.06.2011 #7
    d_dukk

    d_dukk Android-Hilfe.de Mitglied

    Beiträge:
    110
    Erhaltene Danke:
    11
    Registriert seit:
    10.01.2010
    Phone:
    Nexus One
    Bei meiner SMS App: Menütaste, Einstellungen, "Nur mobile Rufnummern". Ziemlich weit unten.

    Kann aber sein, dass die Option mit Gingerbread oder mit CM7 zusammen gekommen ist. In dem Fall probier mal Handcent oder GoSMS (benutze ich selbst), dort geht's auf jeden Fall!

    Gesendet mit der Android-Hilfe.de-App
     

Diese Seite empfehlen