1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Tastensperre ist verschwunden

Dieses Thema im Forum "LG Optimus One (P500) Forum" wurde erstellt von RalfGlass, 14.03.2011.

  1. RalfGlass, 14.03.2011 #1
    RalfGlass

    RalfGlass Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    14.03.2011
    ich bin nicht sicher, ob da ein Zusammenhang besteht.
    Habe gestern auf V10e upgedated. seit gestern geht auch die tastensperre nicht mehr an. weder automatsich noch manuell.

    ich bin verzweifelt.

    Ralf
     
  2. Topmodelz, 14.03.2011 #2
    Topmodelz

    Topmodelz Erfahrener Benutzer

    Beiträge:
    180
    Erhaltene Danke:
    26
    Registriert seit:
    11.01.2011
    Phone:
    Nexus 5X
    Bei mir geht die Tastensperre (sowohl automatisch als auch manuell) mit dem Update V10e...
     
  3. RalfGlass, 14.03.2011 #3
    RalfGlass

    RalfGlass Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    14.03.2011
    hat jemand eine Idee, woran es dann liegen könnte?
     
  4. norbert, 14.03.2011 #4
    norbert

    norbert Ehrenmitglied

    Beiträge:
    9,394
    Erhaltene Danke:
    1,631
    Registriert seit:
    10.02.2009
    Phone:
    LG G3
    Tablet:
    Medion Lifetab P9516
    vielleicht ausgeschaltet oder zu lange eingestellt?
    Einstellungen -> Display -> Autom. Bildschirmsperre -> gewünschte Zeit einstellen.
     
  5. RalfGlass, 14.03.2011 #5
    RalfGlass

    RalfGlass Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    14.03.2011
    nein, das ist alles normal, wie sonst auch, abschalten geht die auch gar nicht, bei mir gibt es nur einstellungen von 15 sekunden bis 30 Minuten.

    Gestern ging ja alles noch.

    ralf
     
  6. norbert, 14.03.2011 #6
    norbert

    norbert Ehrenmitglied

    Beiträge:
    9,394
    Erhaltene Danke:
    1,631
    Registriert seit:
    10.02.2009
    Phone:
    LG G3
    Tablet:
    Medion Lifetab P9516
    eventuell läuft ein Programm im Hintergrund? Auf unserem P500 hatten wir das Phänomen auch gerade - weil Junior gerne spielt :)
    Haben aber noch die Original-Rom (A) drauf.
     
  7. RalfGlass, 14.03.2011 #7
    RalfGlass

    RalfGlass Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    14.03.2011
    nein, nur die üblichen...
     
  8. Lumumba, 14.03.2011 #8
    Lumumba

    Lumumba Android-Experte

    Beiträge:
    464
    Erhaltene Danke:
    88
    Registriert seit:
    19.12.2010
    Phone:
    Samsung Galaxy S5 (G900)
    Tablet:
    Samsung Galaxy Tab
    Was hast Du denn unter
    Einstellungen -> Standort und Sicherheit -> Display-Sperre ändern
    eingestellt?
    Hast Du schon einmal versucht das zu ändern?
     
  9. RalfGlass, 14.03.2011 #9
    RalfGlass

    RalfGlass Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    14.03.2011
    ja, alle variationen durch.

    aktuell steht es auf 1 min.
     
  10. Lumumba, 14.03.2011 #10
    Lumumba

    Lumumba Android-Experte

    Beiträge:
    464
    Erhaltene Danke:
    88
    Registriert seit:
    19.12.2010
    Phone:
    Samsung Galaxy S5 (G900)
    Tablet:
    Samsung Galaxy Tab
  11. RalfGlass, 14.03.2011 #11
    RalfGlass

    RalfGlass Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    14.03.2011
    Nein
     
  12. Alpenmilch, 14.03.2011 #12
    Alpenmilch

    Alpenmilch Neuer Benutzer

    Beiträge:
    21
    Erhaltene Danke:
    2
    Registriert seit:
    30.12.2010
    Kenn ich.
    Mußt Du einschicken.
    Ich war damals auch stocksauer.

    Gesendet mit der Android-Hilfe.de-App
     
    RalfGlass bedankt sich.
  13. RalfGlass, 15.03.2011 #13
    RalfGlass

    RalfGlass Threadstarter Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    14.03.2011
    Das Problem hatsich gelöst, nachdem ich es versandfertig machen wollte, habe meine persönlichen Daten deinstalliert. Anschließend ging alles wieder.
     

Diese Seite empfehlen