1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Verschwundene Buchstaben

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von systemfehler117, 19.04.2012.

  1. systemfehler117, 19.04.2012 #1
    systemfehler117

    systemfehler117 Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    2
    Registriert seit:
    19.04.2012
    Hi Community!
    Ich habe mal ne frage:
    Wenn ich sms schreibe sehe ich die Buchstaben in dem Kästchen der geschriebenen Sachen nicht und wenn ich die sms dann sende sehe ich den Text in GESENDET
    Und ich weiß nich was ich machen soll, dass ich die Buchstaben wieder sehe.

    Danke im voraus.
     
  2. Chris1996, 19.04.2012 #2
    Chris1996

    Chris1996 Android-Experte

    Beiträge:
    569
    Erhaltene Danke:
    139
    Registriert seit:
    24.01.2012
    Hast du vllt die schriftfarbe verändert? Oder versuch mal ne andere sms app wie zb go sms oder so ;)

    Sent from my GT-I9100 with CM9
    •••••••••••••••••••••••••••••••••••••••••••
    Peace.
     
    systemfehler117 bedankt sich.
  3. blowy666, 19.04.2012 #3
    blowy666

    blowy666 Android-Ikone

    Beiträge:
    4,448
    Erhaltene Danke:
    1,039
    Registriert seit:
    14.11.2010
    Klingt nach nem Systemfehler... :D
     
  4. systemfehler117, 19.04.2012 #4
    systemfehler117

    systemfehler117 Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    2
    Registriert seit:
    19.04.2012

    Also bei gosms sehe ich das geschriebene vielleicht liegt es daran dass ich über kitchen pro ics domination gedownloadet habe und damit ist alles blaulastig
     
  5. systemfehler117, 19.04.2012 #5
    systemfehler117

    systemfehler117 Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    2
    Registriert seit:
    19.04.2012
    Und wenn es an ics domination liegt kann mir dann vielleicht jemand sagen wie man das theme deinstallieren kann
     
  6. Chris1996, 19.04.2012 #6
    Chris1996

    Chris1996 Android-Experte

    Beiträge:
    569
    Erhaltene Danke:
    139
    Registriert seit:
    24.01.2012
    Einfach das restore package downloaden ;)

    EDIT: einfach über die Kirchen ziehen und als alternatives theme würd ich dir dark mui empfehlen :thumbup:
    Sent from my GT-I9100 with CM9
    •••••••••••••••••••••••••••••••••••••••••••
    Peace.
     
    systemfehler117 bedankt sich.
  7. blowy666, 19.04.2012 #7
    blowy666

    blowy666 Android-Ikone

    Beiträge:
    4,448
    Erhaltene Danke:
    1,039
    Registriert seit:
    14.11.2010
    Welche ROM nutzt Du denn?
     
  8. systemfehler117, 19.04.2012 #8
    systemfehler117

    systemfehler117 Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    2
    Registriert seit:
    19.04.2012
    Revo hd v.6
     
  9. Chris1996, 19.04.2012 #9
    Chris1996

    Chris1996 Android-Experte

    Beiträge:
    569
    Erhaltene Danke:
    139
    Registriert seit:
    24.01.2012
    Ich Tipp mal stark auf checkrom v6 ;)

    EDIT: UPS zu langsam :D
    Sent from my GT-I9100 with CM9
    •••••••••••••••••••••••••••••••••••••••••••
    Peace.
     
  10. Chris1996, 19.04.2012 #10
    Chris1996

    Chris1996 Android-Experte

    Beiträge:
    569
    Erhaltene Danke:
    139
    Registriert seit:
    24.01.2012
    Oder du versuchst dir das Theme noch mal zu flashen? Also wenn dir das theme wichtig is... und noch Ne frage: welchen Kernel hast?

    Sent from my GT-I9100 with CM9
    •••••••••••••••••••••••••••••••••••••••••••
    Peace.
     
  11. systemfehler117, 19.04.2012 #11
    systemfehler117

    systemfehler117 Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    2
    Registriert seit:
    19.04.2012
    Danje sehr ich habe einfach das normale theme wiederhergestellt und alles funzt
     
  12. Chris1996, 19.04.2012 #12
    Chris1996

    Chris1996 Android-Experte

    Beiträge:
    569
    Erhaltene Danke:
    139
    Registriert seit:
    24.01.2012
    Kein Problem ;)

    Sent from my GT-I9100 with CM9
    •••••••••••••••••••••••••••••••••••••••••••
    Peace.
     
  13. systemfehler117, 19.04.2012 #13
    systemfehler117

    systemfehler117 Threadstarter Neuer Benutzer

    Beiträge:
    18
    Erhaltene Danke:
    2
    Registriert seit:
    19.04.2012
    Ich glaube ich mache erst mal gar kein theme und haue mir morgen liteningrom mit ics drauf
     

Diese Seite empfehlen