1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

ZT-180 Bildschirmgröße?

Dieses Thema im Forum "Zenithink Forum" wurde erstellt von manfredAT, 14.02.2011.

  1. manfredAT, 14.02.2011 #1
    manfredAT

    manfredAT Threadstarter Junior Mitglied

    Beiträge:
    33
    Erhaltene Danke:
    0
    Registriert seit:
    23.01.2011
    Hallo an alle!
    Habe gestern mein ZT-180 auf Android 2.2 upgedatet. Jetzt ist aber die Bildschirmauflösung auf 1024x600.

    Wie kann ich sie auf 1024x576 umstellen?
     
  2. Frankv, 14.02.2011 #2
    Frankv

    Frankv Fortgeschrittenes Mitglied

    Beiträge:
    257
    Erhaltene Danke:
    33
    Registriert seit:
    25.01.2011
    indem du mit der 1024x576 flashst und die 1024x600 aus dem verzeichnis löschst
     
  3. manfredAT, 14.02.2011 #3
    manfredAT

    manfredAT Threadstarter Junior Mitglied

    Beiträge:
    33
    Erhaltene Danke:
    0
    Registriert seit:
    23.01.2011
    Habe ich schon gemacht. "ZT-image! habe ich im Ordner "zt-update" gelöscht und von der Speicherkarte nochmals installiert. Die Bildschirmauflösung hat sich aber nicht geändert.
    Was mache ich falsch?
     
  4. Frankv, 14.02.2011 #4
    Frankv

    Frankv Fortgeschrittenes Mitglied

    Beiträge:
    257
    Erhaltene Danke:
    33
    Registriert seit:
    25.01.2011
    bist du sicher das du auch die richtige Auflösung hast ? hast du als erstes beide installiert ?
     
  5. manfredAT, 14.02.2011 #5
    manfredAT

    manfredAT Threadstarter Junior Mitglied

    Beiträge:
    33
    Erhaltene Danke:
    0
    Registriert seit:
    23.01.2011
    Ja, ich habe beim ersten Mal beide installiert.
     
  6. Frankv, 14.02.2011 #6
    Frankv

    Frankv Fortgeschrittenes Mitglied

    Beiträge:
    257
    Erhaltene Danke:
    33
    Registriert seit:
    25.01.2011
    ich persöhnlich hatte dieses Problem nocht nicht ! aber ich glaube Mr. Nice Guy hatte dieses Problem und er hat es auch gelöst bekommen .
     
  7. manfredAT, 14.02.2011 #7
    manfredAT

    manfredAT Threadstarter Junior Mitglied

    Beiträge:
    33
    Erhaltene Danke:
    0
    Registriert seit:
    23.01.2011
    Mal schauen, vielleicht meldet sich noch wer, auf jeden Fall Danke.
     
  8. Frankv, 14.02.2011 #8
    Frankv

    Frankv Fortgeschrittenes Mitglied

    Beiträge:
    257
    Erhaltene Danke:
    33
    Registriert seit:
    25.01.2011
    evtl. könnte das helfen :

    nehme die zimage_1024x576 und benenne sie um zu zimage
     
  9. manfredAT, 14.02.2011 #9
    manfredAT

    manfredAT Threadstarter Junior Mitglied

    Beiträge:
    33
    Erhaltene Danke:
    0
    Registriert seit:
    23.01.2011
    Werde ich versuchen.
     
  10. manfredAT, 14.02.2011 #10
    manfredAT

    manfredAT Threadstarter Junior Mitglied

    Beiträge:
    33
    Erhaltene Danke:
    0
    Registriert seit:
    23.01.2011
    SUPER - so hat es gefunkt!!! Danke!
     
  11. violett-paerl, 28.05.2011 #11
    violett-paerl

    violett-paerl Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    25.05.2011
    ich habe das gleiche Problem nach dem ich jetzt das toole rote mod von dem Spanier installiert habe.

    das problem ist, das ich die orginalen roms nciht runter laden kan dort der download immer abbricht.

    wer kann mir helfen wo bekomme ich die roms für das epad her?

    Gruß Violett
     
  12. Frankv, 28.05.2011 #12
    Frankv

    Frankv Fortgeschrittenes Mitglied

    Beiträge:
    257
    Erhaltene Danke:
    33
    Registriert seit:
    25.01.2011
    violett-paerl bedankt sich.

Diese Seite empfehlen