1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

zt 180 - Flugmodus deaktivieren

Dieses Thema im Forum "Zenithink Forum" wurde erstellt von Jacare, 22.09.2010.

  1. Jacare, 22.09.2010 #1
    Jacare

    Jacare Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    22.09.2010
    Hallo,

    ich habe ein ePad (ZT-180) und habe bei "Enstellung" -> "Drahtlos und Netzwerke" -> "Flugmodus aktivieren" geklickt. Das WLAN und Telefon-Netz wurden abgeschaltet und die Icon hat eine Flugzeug-Icon. Mein Problem ist, dass ich zum Normalbetrieb nicht zurück kommen kann. Ich kann das WLAN wieder aktivieren, aber das Flug bleib immer noch da und wenn ich der apad ausschalte und wieder einschalte, ist er immer noch in Flugmodus, ohne WLAN. Das heißt, dass ich immer manuell das WLAN einschalten muß. Wie kann ich das Flugmodus wegnehmen? Danke im Voraus. :crying:

    Jacare
     
  2. Haguero, 22.09.2010 #2
    Haguero

    Haguero Fortgeschrittenes Mitglied

    Beiträge:
    366
    Erhaltene Danke:
    27
    Registriert seit:
    06.08.2010
    Kannst du bei "Enstellungen" -> "Drahtlos und Netzwerke" -> "Flugmodus aktivieren" den Haken nicht entfernen?
     
  3. Jacare, 22.09.2010 #3
    Jacare

    Jacare Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    22.09.2010
    Hallo Haguero,

    Ja, der Haken kann entfernt werden, aber es gibt keinen Unterschied (die Icon ist immer noch da) und der Text unter den "Flugmodus deaktivieren" bleibt unverändert (Flugmodus deaktivieren...). Er kommt nie zurück zum "Flugmodus aktivieren". Was kann ich machen ?

    Danke,

    Jacare
     
  4. Haguero, 22.09.2010 #4
    Haguero

    Haguero Fortgeschrittenes Mitglied

    Beiträge:
    366
    Erhaltene Danke:
    27
    Registriert seit:
    06.08.2010
    Hast du auf dem Gerät Widgets zum Ein- und Ausschalten von Flugmodus und WLAN?
     
  5. Jacare, 22.09.2010 #5
    Jacare

    Jacare Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    22.09.2010
    Ja, habe ich 2 probiert: Quick Settings 1.9.6 und Dazzle-2.2. Beide waren erfolglos...
     
  6. schoscho, 02.10.2010 #6
    schoscho

    schoscho Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    02.10.2010
    Hallo

    ich bin so froh das auch andere Leute genau dieses Problem haben.

    Ich bin Android Neuling, deshalb bin ich sehr unsicher.

    Gibt es etwas Neues zu diesem Thema ?

    Gruß

    Schoscho
     
  7. Jacare, 02.10.2010 #7
    Jacare

    Jacare Threadstarter Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    22.09.2010
    Hi Schoscho,

    ich habe nur das Flugmodus deaktiviert (durch Dazzle), das ePad ausgeschaltet und wieder eingeschaltet. Das Flugmodus war weg...
     
  8. schoscho, 03.10.2010 #8
    schoscho

    schoscho Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    02.10.2010
    Hallo Jacare

    vielen Dank für den Hinweis. Ich bin brachial vorgegangen, habe die neuste Firmware geladen und damit die Einstellungen zurückgesetzt

    Ich werde jetzt aber die Finger vom flightmodus lassen... wenn ich mich in den Foren so umschaue, dann ist das wohl ein häufiges Problem. (nur ausschließlich von epad, sondern vom Android 2.1 ?)

    Gruß
    schoscho
     
  9. Mr. NiceGuy, 21.10.2010 #9
    Mr. NiceGuy

    Mr. NiceGuy Fortgeschrittenes Mitglied

    Beiträge:
    423
    Erhaltene Danke:
    31
    Registriert seit:
    21.10.2010
    Phone:
    Samsung Galaxy Note 3
    Ja das ist ein häufiges Problem aber ich denke das da ja jemand ne Lösung für hat ;-.)
    PILLAMAN
     
  10. Tie Aijtsch, 28.06.2011 #10
    Tie Aijtsch

    Tie Aijtsch Junior Mitglied

    Beiträge:
    29
    Erhaltene Danke:
    1
    Registriert seit:
    30.05.2011
    unter Einstellungen > Drahtlos und Netzwerke
    fehlt mir der Punkt "Flugmodus"
    Nun soll ich den aber deaktivieren...aber wo???
     
  11. Stani3, 14.11.2011 #11
    Stani3

    Stani3 Neuer Benutzer

    Beiträge:
    1
    Erhaltene Danke:
    0
    Registriert seit:
    14.11.2011
    unter Einstellungen Drahtlos und Netzwerke kannst du unter Offline_Modus alle drahtlosen Funktionen deaktivieren.:flapper:
     
  12. Miki007, 06.01.2012 #12
    Miki007

    Miki007 Neuer Benutzer

    Beiträge:
    20
    Erhaltene Danke:
    0
    Registriert seit:
    05.01.2012
    Hallo leute habe das gleiche problem,und weisssssssss nicht weiter :-(
     

Diese Seite empfehlen