1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. asdf, 12.04.2012 #1
    asdf

    asdf Threadstarter Neuer Benutzer

    hat sich erledigt - bitte löschen
     
    Zuletzt bearbeitet: 22.04.2012
  2. asdf, 13.04.2012 #2
    asdf

    asdf Threadstarter Neuer Benutzer

    Nachtrag - heute zwei andere Geräte - eines mit 2.3.3 und eines mit 2.3.5 ausprobiert - ist absolut genau der gleiche Mist.

    Ausserdem - das Laden eines neuen, leeren Fensters geht nicht mehr. Und zwar selbst dann nicht, wenn unter "Einstellungen" - "Startseite festlegen" keine Startseite definiert ist. Nach jedem neuen Start des Browsers ist wieder automatisch die Werks-Startseite drin.

    Was für eine SCHEI**SE ist das...???

    Liegt das an Android 2.3.3 oder liegt es am Geräte-Hersteller (SE)?
     
  3. asdf, 14.04.2012 #3
    asdf

    asdf Threadstarter Neuer Benutzer

    anklopf die 1.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Externe SD-Karte unter Android 6 - wie Daten vom PC draufkopieren? Android Allgemein Montag um 11:15 Uhr
Warum legt Android ungefragt .zip Dateien an? Android Allgemein Samstag um 02:54 Uhr
Android orten über Google funktioniert nicht Android Allgemein Donnerstag um 11:11 Uhr
verhindern, dass Android-Apps laufen können Android Allgemein 12.11.2017
Problem - Neues Android Handy sychronisieren Android Allgemein 12.11.2017
DHCP und Ip-Adressvergabe in WLAN-Hotspot Android Allgemein 09.11.2017
Wie setze ich ein Android Gerät vor dem Verkauf vernünftig zurück? Android Allgemein 08.11.2017
Android OS - Musik nicht stoppen durch Videos/Wiedergabe anderer Musik Android Allgemein 04.11.2017
Bilder vom Smartphon Android auf PC übertragen Android Allgemein 02.11.2017
Android Foto App Problem Android Allgemein 01.11.2017

Benutzer fanden diese Seite durch die Suche nach:

  1. android 2.3.3 browser

Du betrachtest das Thema "Von Android 2.1 zu 2.3.3 - Browser Problem" im Forum "Android Allgemein",