1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. chriswU, 12.02.2012 #1
    chriswU

    chriswU Threadstarter Android-Hilfe.de Mitglied

    Hallo, hätte da mal eine frage...wir haben eine Easybox 803A von VF, wenn ich WLAN am S2 einschalte dann dauert es gut 15-20 Sekunden bis das WLAN aktiviert ist?
    Meine Frau hat ein 4S und mit dem geht die Aktivierung sofort.
    Wenn wir bei freunden sind, die einen haben eine Fritzbox die anderen auch eine Easybox, geht die Einwahl auch deutlich schneller mit meinem S2 als bei uns?! Woran kann das liegen? Einstellung an der Box?

    Des weiteren würde ich gerne wissen, ob es möglich ist das sich das WLAN im Standby abschaltet aber trotzdem Daten (Whatsapp etc...) empfangen kann wie beim 4S ??
     
  2. Phonix-Willi, 12.02.2012 #2
    Phonix-Willi

    Phonix-Willi Android-Hilfe.de Mitglied

    Was willste den mehr es reicht doch das es sich verbindet.
    Boh und 20 sek was ist das schon ,wenn ich die probleme hier lese von anderen.JUNGE jUNGE.
    Wenn kein WLan oder Inet verbindung besteht wie soll man den Daten empfangen?????
     
  3. chriswU, 12.02.2012 #3
    chriswU

    chriswU Threadstarter Android-Hilfe.de Mitglied

    Sorry aber 20 Sekunden sind schon bisschen lang... aber danke für die schlauen Worte...

    Mir ist schon klar das wenn keine Verbindung besteht auch keine Daten Empfangen werden, aber bei 4S geht es ja auch, im Standby ist das WLAN Symbol weg, bei einschalten aus dem Standby ist es wieder da...

    Egal, mein eigentliches Problem ist ja auch das es schon lange dauert beim Aktivieren dachte vielleicht kennt jemand das "Problem"?
     
    Michael211088 gefällt das.
  4. Phonix-Willi, 12.02.2012 #4
    Phonix-Willi

    Phonix-Willi Android-Hilfe.de Mitglied

    Gerne:laugh:



    Aber mal ehrlich sei doch froh das es überhaubt geht.
    Haste mal deinen router neu gestartet ,ein ubdate gemacht.(wenns eins gibt)
    Es ist nun mal so das ander komponenten gut und schlecht zusammen harmonieren.
    Vielleicht mal nen vernüftigen Router kaufen.
    Wie kannst du das sehn ?? wenn doch Display dunkel ist und die Handys im standby sind??

    Was sagt den standby??
     
    Zuletzt bearbeitet: 12.02.2012
  5. jannux, 12.02.2012 #5
    jannux

    jannux Android-Experte

    Sorry Chrsitwu,

    Aber es gibt immer ein paar Leute, die nicht wissen, was für einTon in ein Forum gehört.
    Ich finde das extreme lange, bei Sony gibt es das gleiche Problem, da hilft es Bluetooth abzuschalten, weil beide System im 2.4GHz Netz funken.

    Gruß Jan

    Gesendet von meinem Sony Tablet S
     
    Michael211088 gefällt das.
  6. Kai44137, 12.02.2012 #6
    Kai44137

    Kai44137 Android-Experte

    Ist ja ein netter Ton, den Du hier an den Tag legst...
     
  7. Phonix-Willi, 12.02.2012 #7
    Phonix-Willi

    Phonix-Willi Android-Hilfe.de Mitglied

    Sorry wenn der zu direkt ist dann werde ich es ändern
     
  8. chriswU, 12.02.2012 #8
    chriswU

    chriswU Threadstarter Android-Hilfe.de Mitglied

    Danke Jan, also Bluetooth habe ich nie Aktiviert also kann es daran nicht liegen...komisch ist nur, dass es immer in unserem Netz auftritt. Hmm
     
  9. Phonix-Willi, 12.02.2012 #9
    Phonix-Willi

    Phonix-Willi Android-Hilfe.de Mitglied

    Vielleicht hast du zuviele netze an und stören sich gegenseitig
     
  10. chriswU, 12.02.2012 #10
    chriswU

    chriswU Threadstarter Android-Hilfe.de Mitglied

    @ Phonix-Willi: Wenn man das 4S "weckt", dann sieht man das das Wlan Symbol sich wieder einschaltet... bedeutet für mich, Wlan wurde deaktiviert!? Kann mich natürlich auch täuschen. Aber wie gesagt mein anderes Problem stört schon deutlich mehr :winki:
    Hab schon die anderen Wlan Netze gelöscht trotzdem keine Änderung.
     
  11. Phonix-Willi, 12.02.2012 #11
    Phonix-Willi

    Phonix-Willi Android-Hilfe.de Mitglied

    Ok welche verschlüsselung hast du den angeschaltet. WPA???
     
  12. chriswU, 12.02.2012 #12
    chriswU

    chriswU Threadstarter Android-Hilfe.de Mitglied

    Wpa/wpa2
     
  13. Phonix-Willi, 12.02.2012 #13
    Phonix-Willi

    Phonix-Willi Android-Hilfe.de Mitglied

    Also damit müsste es gehn ,Tut es ja auch.Wie lange dauert es den wenn du auf wpa personal stellst?

    Und dann stellt sich die frage wie verschlüsseln deine freunde, wenn es da schneller geht.
     
    Zuletzt bearbeitet: 12.02.2012
  14. chriswU, 12.02.2012 #14
    chriswU

    chriswU Threadstarter Android-Hilfe.de Mitglied

    Das werde ich mal prüfen, aber eigentlich haben alle die Sandart Einstellungen so wie ich. Und wie gesagt das 4S hat keine Probleme... aber danke für die Hilfe. Werde beichten wenn ich eine Lösung gefunden habe!
     
  15. Phonix-Willi, 12.02.2012 #15
    Phonix-Willi

    Phonix-Willi Android-Hilfe.de Mitglied

    Weisste es ist Doof wenn es geht,aber nicht richtig geht.
    Da einen fehler zufinden pühhhhhhhh.
    Kann an der Router Firewall ,an der reichweite(sprich stärke des signals ) liegen an Geräte die stören.
    An den verbauten komponenten.
    Usw.
    Kann nur sagen frag deine kollegen wie die verschlüsseln .
     
  16. jannux, 12.02.2012 #16
    jannux

    jannux Android-Experte

    Du kannst noch zwei sachen ändern. Als erstes kannst Du prüfen, auf welchem Kanal Dein Router funkt, steht er auf auto, stell mal einen Kanal unzterhalb von 12 ein. Im Market gibt es einen Wifi Analyzer, der prüft alle Kanäle und gibt Dir den besten aus.

    Das zweite ist das feste einstellen auf WPA2, die meisten Router funken auf wpa1 und wpa2 Mischbetrieb, damit gab es bei Android auch schon mal Probleme. Ich meine WPA1 ist AES und WPA2 die andere Variante, google Dich da noch mal schlau.

    Gruß Jan

    Gesendet von meinem Sony Tablet S
     
  17. Michael211088, 12.02.2012 #17
    Michael211088

    Michael211088 Fortgeschrittenes Mitglied

    also ich kann dazu nur sagen ich hab das problem auch seit neustem vom einschalten bis zum erfolgreichen verbinden vergehn sicher 15 sekunden
    habe es jetz seit mai und das ging eigtl mal schneller .... da warns keine 5 sekunden also sind deine 20 schon lang egal was wer sagt
    bei mir funken auf 45m² 3 bluetooth geräte dauerhaft der router und von mein nachbarn noch etwa 4 weitere aber das war vorher auch schon der fall.... aber ich mach mir da gar kein kopf mehr weil vllt noch 2 monate dann haben wa eh ICS und neue probleme =D


    und zu dem mit dem iphone so viel ich weiß greift beim iphone ja immer das datennetz sofern wlan nicht verfügbar ist also schalt einfach dein datennetz ein und dann wenn dus hast dein wlan ;) zieh halt nur etwas am akku aber hab ich auch

    n tipp mit ner app wie juice defender ne regel fürs wlan machen bei display aus und vorher das datennetz aktivieren ;) kappt super wlan zieht deutlich mehr als 3g etc

    aber abgesehn von alle dem ...... n forum ist dazu da um zu fragen wenn man probleme hat egal wie groß die von anderen sind ;)
     
  18. t-ator, 08.03.2012 #18
    t-ator

    t-ator Neuer Benutzer

    Android hat offensichtlich ein Problem mit verborgenen SSIDs. Versuch es mal mit sichtbarer SSID. Bei mir hat es geholfen.

    Gruß

    Thorsten
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
S5 Mini hat kein WLAN bei einigen Gastzugängen Android Allgemein 01.09.2017
Seit kurzem falscher Standort bei Fotos ("Geotagging") Android Allgemein 20.08.2017
Kein Wechsel von WLAN zum mobilem Internet Android Allgemein 05.08.2017
Handy als Server ohne WLAN und SIM Karte? Android Allgemein 09.06.2017
WiFi/WLAN verbinden aber mitteilen, dass es kein Internet gibt Android Allgemein 01.06.2017
was ist exakt aktiv? WLAN oder LTE Android Allgemein 10.05.2017
Seit 3 Wochen WLAN Probleme (unabhängig des Gerätes und des WLANs) Android Allgemein 29.04.2017
Kann mich nicht mehr mit öffentlichen WLAN-Hotspots verbinden Android Allgemein 21.04.2017
Probleme mit WLAN zwischen Smartphone und PC Android Allgemein 13.04.2017
Kein Internet trotz Wlan Android Allgemein 02.04.2017

Users found this page by searching for:

  1. s4 wlan dauert lange

    ,
  2. samsung galaxy s2 wlan dauert

    ,
  3. android WLAN Problem Anmeldung dauert ewig

    ,
  4. handy braucht ewig wlan,
  5. Samsung WLAN Einstellung dauert sehr lang,
  6. Handy braucht lange um sich mit WLAN zu verbinden ,
  7. s7 wlan einschalten dauert immee zu lange,
  8. wie lange dauert es bis der wlan router aktiviert ist,
  9. mein handy wlan dauert ewig,
  10. wlan handy dauert lange,
  11. Wlan Empfang samsung dauert lange,
  12. wlan verbindungsaufbau mit android dauert sehr lange,
  13. wlan aufbau dauert zu lange,
  14. samsung galaxy s4 braucht sehr lange mit wlan verbinden,
  15. handy braucht lange um sich im wlan einzuwählen
Du betrachtest das Thema "WLAN-Aktivierung dauert zu lange!?" im Forum "Android Allgemein",