1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. albatros12, 19.07.2012 #1
    albatros12

    albatros12 Threadstarter Neuer Benutzer

    Hallo zusammen.
    Ich habe seit einigen Wochen ein Translator 201. Es ist bis heute auch alles
    prima gelaufen. Nun habe ich folgendes Problem.
    Ich komme nicht mehr über WLan ins Internet.
    In Einstellungen ist WLan eingeschaltet, aber rechts im Fenster ist die Verbindung deaktiviert und mit einemkleinen Schloß versehn.
    Was habe ich falsch gemacht, oder wie kann ich die Deaktivierung aufheben.
    Kann mir da einer weiterhelfen.
    Danke im vorraus,
    mit Grüßen aus SG.
     
  2. Manu95, 19.07.2012 #2
    Manu95

    Manu95 Fortgeschrittenes Mitglied

    bei mir half ein full wipe

    Sent from my GT-Xperia S using Tapatalk
     
  3. blog_micky, 19.07.2012 #3
    blog_micky

    blog_micky Android-Experte

    Also das ist jetzt blind in den Raum geschrieben da ich nicht genau weiß wie das auf Handys ist und welche Android-Version Du nutzt. .... Bei mir auf dem Tab unter Android 4.0.3 reichte es in einem solchen Fall aus unter Einstellungen die komplette Verbindung zu löschen und mit den richtigen Zugangsdaten neu anzulegen .... :cool2:
     
  4. Manu95, 20.07.2012 #4
    Manu95

    Manu95 Fortgeschrittenes Mitglied

    bei mir half das nichts. nur ein full wipe

    Sent from my GT-Xperia S using Tapatalk
     
  5. albatros12, 20.07.2012 #5
    albatros12

    albatros12 Threadstarter Neuer Benutzer

    Hi,
    Es geht bei mir nicht um ein Handy, ich habe ein ASUS Eee Pad Transformer
    Prime 201 mit Android 4.03.
    Ich habe die Verbindung auch schon gelöscht und die Daten wieder neu eingegeben, aber ohne Erfolg. Nach der erneuten Eingabe, erschien sofort wieder, WLAN deaktiviert.
    Ich habe nun vor einer Stunde eine Mail direkt an ASUS geschickt und von
    da hieß es, ich bekäme innerhalb 48 Stunden Nachricht.
    Mal abwarten, was von da kommt.
    Mit full wipe weiß ich nicht so bescheid.

    Gruß albatros.

    Der ursprüngliche Beitrag von 13:51 Uhr wurde um 14:56 Uhr ergänzt:

    Hallo zusammen,
    Problem behoben.
    Die Lösung war wohl die einfachste und nächst gelegene.
    Aber das hätte ich wohl auch wissen sollen?
    Es war meine Fritz Box. Hatte sich wohl irgend wie aufgehangen??
    Aus-,eingeschaltet alles wieder im Lot.
    Trotzdem Danke Euch Beiden,

    Gruß albatros12
     
    Zuletzt bearbeitet: 21.07.2012
Die Seite wird geladen...
Ähnliche Themen Forum Datum
DHCP und Ip-Adressvergabe in WLAN-Hotspot Android Allgemein 09.11.2017
WLAN Hotspot - Pop Up Anmeldung öffnet/funktioniert nicht Android Allgemein 05.11.2017
Wie MAC-Adresse eines WLAN-AP (=Senders! nicht eigene) herausfinden? Android Allgemein 04.11.2017
Android Tablet mit Dateninternet und WLAN Drucker gleichzeitig verwenden Android Allgemein 22.10.2017
Suche eine WIFI-Tethering App Android Allgemein 15.10.2017
WLAN-Passwörter bleiben nur bei Samsung erhalten Android Allgemein 08.10.2017
Verbindungsabbrüche im WLAN Android Allgemein 04.10.2017
Nicht automatisch mit öffentl. WLAN verbinden Android Allgemein 03.10.2017
Internet geht nur mehr über wlan Android Allgemein 24.09.2017
S5 Mini hat kein WLAN bei einigen Gastzugängen Android Allgemein 01.09.2017

Benutzer fanden diese Seite durch die Suche nach:

  1. Hilfe Netzwerk von Android ist deaktiviert

    ,
  2. android wlan deaktiviert

Du betrachtest das Thema "WLan deaktiviert" im Forum "Android Allgemein",