Auto-Abschaltung sehr früh/bei verschiedenen Akkuständen

Nein, da ist alles in Ordnung.
BQ rief heute zurück: Einschicken. Bin sehr gespannt.
 
Und neues Update: Am 7. Juni eingeschickt, am 13. nachgefragt, weil nichts gehört, am 14. die Antwort: Das Gerät wäre noch nicht angekommen. Laut DHL war es schon seit dem 9.6. in Frankfurt.

Am 16. nachgefragt, wie lange es denn voraussichtlich dauern würde. Antwort: "Sie bekommen als Ersatz ein U Plus. Wenn Sie damit einverstanden sind, bestätigen Sie bitte die Lieferadresse." :confused2:

Hmmm... Nicht meine erste Wahl - die wäre tatsächlich ein M5 (da Nicht-Hybrid-Simslots). Neue M5s sind nun auf der Seite von BQ gerade nicht zu kaufen, da liegt vielleicht ein Engpass vor, aber dann mit dem Ersatz ein Level runterzugehen ist nicht so begeisterungswürdig, finde ich. Das U Plus mag an sich ein völlig akzeptables Teil sein, aber gekauft hätte ich es mir nicht.

Habe das dem Kundendienst am Freitag auch kommuniziert und bin nun gespannt, wie sich die Sache entwickelt. Das wird alles in allem also mindestens 2 Wochen Tauschdauer bedeuten, selbst wenn ein Ersatzgerät - welches auch immer das nun werden wird - am Montag in die Post geht... Suboptimal, um es höflich zu sagen. :sad:
 
Zuletzt bearbeitet:
Von der Klasse sollte der Austausch aber eher ein X sein. 6er SoC gegen 6er SoC. Auch vom Neupreis im Vergleich. Der User @Pacer hatte auf Seite 1 des Themas ein X erhalten.
 
  • Danke
Reaktionen: mangosorbet007
Ja, das hatte ich auch so in Erinnerung. Ist schon etwas unangenehm, wenn man sich übervorteilt fühlt...
 
Zuletzt bearbeitet:
Auf Nachfrage ;) gibt es nun tatsächlich ein X. Morgen sind es dann allerdings auch schon zwei Wochen seit Einsendung... :thumbdn:
 
  • Danke
Reaktionen: loopi
Sehr schön :) Ich hatte im Bekanntenkreis den gleichen Fall die Tage. Auf Rückfrage dann doch ein X.
 
  • Danke
Reaktionen: mangosorbet007
Bisschen absurd, die Prozedur...
(Und meine Herren, die Zubehörsituation beim X ist ja mal ganz interessant - passt da derzeit überhaupt irgendeine Folie? :confused2::lol:)
 
  • Danke
Reaktionen: loopi
Hab vor paar Wochen in den M5 Akku Thread mein Akkuproblem beschrieben und sehe erst jetzt deinen Thread, der auch genau mein Problem schildert.
Neben der äußerst schwachen (und täglich schwächer werdenden) Akkuleistung, fiel mir auch auf, dass sich mein M5 teilweise schon bei 5% oder sogar mehr einfach ausschaltet.
Dieses E-Mail bekam ich vor 2 Wochen von BQ, habe aber bisher immer noch nicht diese Kalibrierung durchgeführt.
(Ist dieses "nur" 5-6 Stunden Aufladen strikt? Sprich wenn ich es über Nacht auflade (7-8h) dann ist dies ungenau? Wie hast du es kalibriert?
Und wie ist der aktuelle Stand bei deiner Prozedur @mangosorbet007 ?
 
@phl92 eigentlich sind 5-6 stunden schon zuviel wen dein ladegerät 1a auspuckt (bei 3000mah also 3ah braucht man mit 1a ~ 3h). Das über Nacht aufladen ist möglicherweise das Problem. Akkus mögen eigentlich keine Kapazität über 90%, daher wird dein Gerät schnell versuchen die Ladung auf 90 % zu drücken sollte es "100%" aufgeladen sein.
Leider wird deine Ladegerät es dan wieder aufladen und es beginnt von vorne. So ist der Akku relative lange über 90% geladen, was ihn chemisch altern läst ,und du verbrauchst auch etlich Lagezyklen.

Zusätzlich ist es nicht unbedingt ratsam einen möglicherweise defekten akku unbeaufsichtigt zu laden geschweige den ihn dauerhaft am strom zu lassen.
[doublepost=1498228464,1498227634][/doublepost]Ps das soll heißen ich lade es im Büro oder Abends auf nach dem ich zu hause ankomme und das reicht in der Regel locker für eine Ladung von 15% -80-90% und sollte auch für nahe null - "100% reichen. (das mit der selbstabschaltung kan man ja auch gut auf dem nachhause weg über die navi function erreichen.)
 
@phl92, ich bin seit gestern halbstolze Besitzerin eines X - nur halbstolz, weil das X ja das eine Merkmal, weswegen ich das M5 so mochte (Dual-SIM+SD-Karte) nicht hat. Aber der Kundendienst wollte ein X5+ als Ersatz nicht herausrücken (nach einer eventuellen Zuzahlung habe ich nicht gefragt, weil das alles schon so ewig gedauert hat und ich endlich mit allem durch sein wollte...)
Das Neukalibrieren hat bei mir nicht funktioniert (wenn es das denn überhaupt tut, siehe Kommentar 17 in diesem Thread), auch das Zurücksetzen auf Werkseinstellung brachte nichts. Ob es das sonst tut bzw. tun *kann* oder ob dies nur brennende Reifen sind, durch die man vor der Garantieleistung springen muss, kann ich nicht sagen: :)
Aber nun neues Spiel, neues Glück.
 
  • Danke
Reaktionen: loopi
@mangosorbet007
Und wie zufrieden bist du jetzt mit deinem neuen Gerät :) ?
Und kannst du mir nochmal den genauen Vorgang mit dem bq Support Dienst schildern.
Also baten die dich auch, zuerst Screenshots nach der Kalibration zuzusenden? Und wie lange hat es gedauert, nachdem du es eingeschickt hast, bis du ein neues Gerät bekommen hast? (Zwischenzeit ein leihgerät etc.? )
 
@phl92: Ich bin zufrieden. Es schaltet sich nicht andauernd aus. :biggrin:

Ironie beiseite: Gekauft hätte ich mir das X nicht, da es die Dual-Sim-Hybridlösung hat, die ich persönlich nicht gewählt hätte, und weil die Zubehörsituation nervt (siehe Diskussion um Folien...) Und das GPS murkst irgendwie rum...
Positiv sind die wirklich gute Kamera und die akzeptable Größe zu nennen - 5,5" wäre mir zu groß, 5 war ideal, und so passt es gerade. Android 7 ist schick, Quickcharge ist auch ein nettes Extra. Ansonsten - ist halt ein Handy, tut, was es soll. :winki:

Bei mir hat der Prozess im Vergleich zu anderen hier ungewöhnlich lange gedauert, knapp über zwei Wochen vom Einschicken. Davor kam, wie berichtet, die Bitte um Screenshots nach dem Kalbrieren und dann nach dem Zurücksetzen auf Werkseinstellung. In der Zwischenzeit muss man halt sehen, wie man klarkommt - bei mir mit einem antiken Zweitgerät.
 
Ich finde es interessant, daß wir nahezu alle etwa zur gleichen Zeit diese Akkuprobleme bekommen haben. Geplante Obsoleszenz? Oder wirklich irgendein App-Update, was freidreht?

Ich bin mein M5 auch los. Schade eigentlich. Händlerrücknahme. Und für das Geld habe ich mir dann ein X5+ gekauft. Hatte auch erst mit dem X geliebäugelt. Aber nen Hybridslot wollte ich dann doch nicht.
 
@Kuwe das hat mehr damit zu tun das der akku in chargen produziert wurde, Wen es dabei ein problem gab dan trift das alle. Wen jetzt ein paar nutrzer ziemlich den gleichen Nutzungsverhalten aufweisen(was beim SP nicht so ungewöhlich ist) dan machhen die alle zeitgleich schlap, anndere mit andere Nutzung aber halt später auch

Und leider sind akkus auch nicht digital sondern eben ein Physicalisch-Chemische "reactor". Daher sieht man kleinere Mängel erst wenn es längere zeit mal n die eine mal in die andere richtung reagiert hat(und sich z.B. an einem Kontakt Gebilde entstanden sind die die Schutzfolien beschädigen).
 
Servus, ich habe das gleiche Problem. Bisher meist bei Ladeständen < 30%. Heute bei ca. 44%. bq-Support habe ich angeschrieben und werde so lange mal entladen/laden und Screenshots machen.

Gekauft Anfang Juli 2015. Also eins der ersten in Deutschland. 2 Jahre Garantie sind gerade abgelaufen :cursing:.
 
Die M-Serie hat 5 Jahre Garantie, daher würde ich mir diesbezüglich keine Gedanken machen... ;)
 
  • Danke
Reaktionen: don't_be_evil
Danke. Als ich es gekauft habe, waren es nur 2 Jahre. Aber mal schauen was der Support sagt.
 
Das kam nachträglich zum 5 jährigen Jubiläum und gilt für alle M Modelle und das X5 (ohne Plus).
 
  • Danke
Reaktionen: don't_be_evil
Moin moin zusammen. Ich habe seit kurzem auch ein ähnliches Problem: mein Akku hält bei Benutzung (Surfen) noch allerhöchstens 2-3 Stunden und im Standby vielleicht 10-12 Stunden. Zusätzlich dazu geht das Handy manchmal schon recht früh aus (gestern der Rekord bei 32%, musste das Handy 3 Mal am Tag laden). Laut diversen Batterieanzeigen-Apps ist nicht wirklich eine spezielle App dafür verantwortlich. Werde nun erstmal einen Factory Reset machen und mich dann auch beim Support melden. Weiß jemand wie die sich anstellen, wenn bei dem Handy bereits der Display getauscht wurde, also der kleine "Sicherungsaufkleber" auf den Schrauben defekt ist?

PS: Das Handy wurde Ende Januar 2016 gekauft, also erst knappe 1 1/2 Jahre jung
 
@ KebapBoy

Ja damit fing es auch bei mir an. Jetzt geht es nur noch an, wenn es geladen wird. Dann nach 1-900 Sekunden, rums geht es aus bei Benutzung,
bei Nichtbenutzung dauert es etwas länger..
Es ist ebenfalls von Anfang 2016. Jetzt schicke ich es ein nach dem Hotlinekontakt ("Sie erhalten dann eventuell ein U") und warte auf das Austauschgerät, welches dann zum Geburtstag verschenkt wird.
Ich rate einmal, dass es bei dir auch Minirisse im Bereich der USB-Buchse gibt (Lupe nutzen und Ja schreiben), falls noch nichts rausgebrochen ist.
Als "Nachfolgemodell" wollte ich kein BQ mehr für mich. Daher probiere ich gerade heute ein grob vergleichbares Moto G5+ (Preis,auch mit 3 Karten,3GB/32GB, (orig-Folie ist noch drauf da ich auf eine Folie warte). Das ist allerdings erheblich breiter/länger. Anzeigebereich: 1 cm breiter bei grob nur 1mm Breitengewinn, 1 cm länger bei 2-3mm Längenverlust, da die Tasten eingeblendet werden.
Der Sound ist erheblich besser, da er nicht von "unten" kommt,Benachrichtigungs-LED nein, dafür Schnellladung/Android 7

Bezüglich der Sicherungsaufkleber kann ich nichts beitragen.
 

Ähnliche Themen

Andy
Antworten
0
Aufrufe
654
Andy
Andy
Marcusius
Antworten
2
Aufrufe
1.548
bqde
B
Erbsenzaehler
Antworten
7
Aufrufe
875
RacingSystems
R
Zurück
Oben Unten