1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. iPhonesyd, 21.07.2012 #1
    iPhonesyd

    iPhonesyd Threadstarter Erfahrener Benutzer

    Hallo,

    ich lade das Phone heute zum 2ten mal und wie beim 1ten mal ist folgendes:

    der Akku lädt sehr schnell von 0-99%. Dann fällt er auf 97 oder sogar 96% ich bleibt da dann Stundenlang stehen ohne auf die 100 zu kommen.

    Habt ihr das gleiche Problem ?


    Danke & Gruß
    iPhoneSyd
     
  2. schawei, 21.07.2012 #2
    schawei

    schawei Android-Hilfe.de Mitglied

    Hm, klingt komisch, im angeschalteten Zustand oder ganz aus?
    Ansonsten noch ein paar mal beobachten und wenns sich nicht ändert wegschicken. Du solltest es auch nicht auf null entladen, gehe wenns geht nicht niedriger als 10%.
    Du kannst in deinem speziellen Fall aber mal folgendes machen, benutze es einmal so lange bis es ganz ausgeht und lade dann im ausgeschalteten Zustand auf und schau dann ob es danach "normal" lädt.

    Gruß
     
  3. Randall Flagg, 22.07.2012 #3
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Guckt euch mal diesen Artikel an:

    • Warum die Akku-Anzeige von Smartphones lügt — und warum das gut ist – GIGA

    Das er nicht 100% auflädt ist aber schon komisch. Oder fällt er danach so schnell wieder? Das wäre normal. Wahrscheinlich ein Fehler in der Anzeige.

    Das mit dem "Du sollst nicht auf 0 entladen" braucht man nicht zu beachten.
    Der Akku hat einen Schutz gegen Tiefenentladung und selbst wenn er ausgeht, ist er nicht wirklich leer.
    Man kann den Akku im normalen Gebrauch nicht zu tief entladen und überladen auch nicht.
    Man muss eigentlich so gut wie gar nichts beachten, da die neuen Akkus auch keinen Memory Effekt mehr haben.
    Das ist ein Mythos und schon lange Geschichte. :)
     
  4. iPhonesyd, 22.07.2012 #4
    iPhonesyd

    iPhonesyd Threadstarter Erfahrener Benutzer

    Das mit dem Akku auf " Null " runterladen hat man früher bei den alten Akkus gemacht und dann mehrmals über mehrere Stunden wieder aufzuladen.

    Aber wie schon gesagt, diese Zeiten sind vorbei .


    Gruß
    iPhoneSyd
     
  5. schawei, 22.07.2012 #5
    schawei

    schawei Android-Hilfe.de Mitglied

    Ahso O.K., wenn so gut Bescheid gewusst wird ist ja alles gut.
     
  6. LundM, 01.11.2012 #6
    LundM

    LundM Android-Lexikon

    Ist euch auch aufgefallen das mit der zeit der Akku besser wird?

    Ich komme mitlerweile locker über 1 Tag hab werte von 50-65%
    am abend.

    wen ich es ausreize und nicht non stop rum mach komme ich 2 Tage mit 1 Akku hin.

    wen ich bedenk das ich 1 games dauerhaft spiele und kontrolliere in2d und 2 fun games für zwischen durch in 3d.
    zimlich viel schreibe also umgerechnet mit sms whats app 2 forums und e-mail ca 200 sms je tag. Dazu noch jeden tag lese ca 30-50 minuten.

    am anfang war ich eher naja standart brei jeden abend an strom.
    dann hatte ich ja das deep sleep problem.

    seit dann wird der akku besser finde ich.
    hab pro stunde im schnitt ca 35 minuten sleep rest ist es aktiv.
     
  7. morpheus620, 01.11.2012 #7
    morpheus620

    morpheus620 Android-Guru

    Habe mal den Titel geändert.
    So ein Thread fehlt noch :)

    Ich bin immer 2 Tage mit dem Akku hingekommen.
    Liegt an der Energiesparfunktion von Huawei.
    Die ist echt gut beim P1.
     
  8. LundM, 01.11.2012 #8
    LundM

    LundM Android-Lexikon

    jo Danke mir ist nix besseres eingefallen :p

    Ja der schaltet ach w lan ab und immer nur kurz ein wens im sleep ist.
    also da müssen andre hersteller deutlich abkupferm.

    kenne das zb von desire hd mehr als 16 stunden war nicht machbar und dem idumm das schneller leer ist als man es laden kann das hat den arbeitstag ohne strom nicht geschaft.

    hab bei mir immer wlan verbindung bis auf im fahrzeug wo er dann via 2g oder 3g einlogt.

    also das letzte ma das ein handy 2 tage geschafft hat war zu Nokia N97 zeiten.
     
  9. Teiby, 03.11.2012 #9
    Teiby

    Teiby Android-Hilfe.de Mitglied

    Gestern Abend war der Akkustand: 74%
    Heute morgen: 4%

    Es war nur die normale Handyfunkverbindung aktiv. Kein GPS, kein Bluetooth, keine Datenverbindung.

    Also voll aufgeladen hält das Teil 28 Stunden ohne das ich es benutzt habe.
    Nun bin ich mal in den Flugmodus. Und siehe da: nach 12 Stunden gerade mal 5% und dabei hab ich es für 5min benutzt.

    Also Fazit: Flugmodus anschalten und der Akku hält ewig...


    Hatte allerdings die Energiesparoption auf "Ausgewogen" und wohne in einem Dorf (voller Empfang). Ich teste aber mal weiter.
     
    Zuletzt bearbeitet: 03.11.2012
  10. LundM, 03.11.2012 #10
    LundM

    LundM Android-Lexikon

    schön wäre es ich hab meist gelb oder weiß.

    mit grün empfang wäre es woll richtig dick.

    gut flugzeug modus kommt für mich nicht in frage ich habs dauer in der hand.
    ausser abends ma aber unterm tag und bis so 20 uhr abends bekommt das ding keine Pause.

    also 28h ist zu wenig da passt bei dir was nicht.
    hast evtl das selbe problem wie ich meins war ne zeit alle 12-14 stunden leer^^
    weil das handy nie in dark sleep ist.
     
  11. LundM, 09.11.2012 #11
    LundM

    LundM Android-Lexikon

    So nen kleiner nachtrag

    war jetzt 4 tage total flach gelegen

    hab das handy laut game app
    35 minuten laufen gehabt
    kriegsspiel 14 minuten 35 secunden.
    12 minuten telefoniert
    und ca 10-12 sms geschrieben in den 3 tagen.

    ja 55% rest akku nach 3 tagen mit internet und durchgehend weißem empfang was schon sehr gut ist grün hab ich eigentlich nur in städten

    kleines bildchen dazu.

    Aktiv zeit siht ja jeder von euch selbst ihr kennt die anzeige ja :)
     

    Anhänge:

  12. chili252, 02.12.2012 #12
    chili252

    chili252 Neuer Benutzer

    Hallo,

    bin neu hier, hab seit 1 Woche das P1 und war bis heute sehr zufrieden damit. Doch seit heute morgen hab ich Probleme, angefangen hat es damit, dass beim Surfen immer wieder das Fenster schließt, meistens beim Seitenaufbau. Nicht immer, aber halt auffallend oft und das stört natürlich! Das war anfangs nie, woran liegt das? Hab es neu gestartet, hat aber nicht geholfen. Ansonsten hab ich nichts in den Einstellungen geändert, hab von Anfang an WLAN und 2G eingestellt, falls das irgendwie wichtig ist.

    Und zweites Problem, das ich erst seit vorhin habe: Akkustand war bei 21% und obwohl ich nur am SMS schreiben war, ging es plötzlich aus! Den Bruchteil einer Sekunde war noch das Fenster zu sehen "Akkustand niedrig" oder so ähnlich, dann hat es sich schon ausgeschaltet und ging erst wieder an, nachdem ich es ans Ladekabel gesteckt hab. Wollte es dann wieder ausstecken, da ich erst bei unter 10% laden wollte, so wie es zumindest die ersten Male empfohlen wird. Ging aber nicht, denn kaum ausgesteckt ging es wieder aus, hab es insgesamt 3x probiert und es nun am Ladekabel gelassen, bringt ja nichts.

    Kennt jemand eines der beiden Probleme? Woran liegt das und was kann man dagegen tun?

    Das mit dem Akku war wie gesagt erst heute, 3. Mal laden übrigens. Bei den ersten beiden Malen konnte ich problemlos surfen, SMS schreiben o.ä., bis unter 10%, dann hab ich es freiwillig ans Kabel gehängt.

    Habe ja noch Rückgaberecht und war schon seit heute morgen genervt, dass ich kaum surfen konnte, weil es immer wieder "abgestürzt" ist. Und das mit dem Akku finde ich auch doof jetzt und bin echt am Überlegen, ob ich es zurückschicke bzw. umtausche. Außer natürlich, man kann diese "Fehler" einfach beheben, daher frage ich ja euch, kenne mich selbst nämlich zu wenig aus.

    Hoffe ihr könnt mir helfen, wäre super!

    LG Caro
     
  13. vetzki, 02.12.2012 #13
    vetzki

    vetzki Android-Ikone

    Klingt komisch. Evtl. irgendwas defekt. Ich würde es umtauschen.
    Grüße

    Gesendet von meinem U9200 mit der Android-Hilfe.de App
     
  14. jorre, 03.12.2012 #14
    jorre

    jorre Erfahrener Benutzer

    Hallo,
    ich hatte ähnliche Syntomel mit einer Speicherkarte aus dem Aldi...
    Nun habe ich eine Sandisk drin und es klappt.
    Die Speicherkarte aus dem Aldi funktioniert jedoch an meine Galaxy Note ohne Probleme.

    LG Jörg
     
  15. Corny®, 03.12.2012 #15
    Corny®

    Corny® Android-Hilfe.de Mitglied

    Das der standart Android Browser ständig abstürtz kann ich bestätigen. Einfach mal den Opera oder den Google Chrome Browser ausprobieren.
     
  16. Epasmic, 03.12.2012 #16
    Epasmic

    Epasmic Erfahrener Benutzer

    Hallo Caro
    Das mit dem Akku habe ich ab und an. Kann aber definitiv nicht sagen woran es liegt. Habe deswegen schon das Handy getauscht, aber nach ca. 2 Wochen fing es wieder an. Habe sehr lange die Version 218 gelassen, aber seit Update auf 219 war es für 2 Wochen völlig weg. Meine Vermutung ist Speicher oder SIM Karte. Ein Reset hilft definitiv für ne Weile. Handy tauschen bringt nichts. Das schlimme ist, man kann gar nicht reagieren so schnell geht es aus.
    Gruß Micha
     
  17. darky207, 04.12.2012 #17
    darky207

    darky207 Gast

    Das sich der browser mal verabschiedet hatte ich auch mal. Aber diese Akku probleme sind mir neu. Hab das telefon aber auch erst seit 4 wochen...
    Hab die version 226 drauf stock

    Mfg

    Gesendet von meinem U9200 mit der Android-Hilfe.de App
     
  18. jayfkay, 04.12.2012 #18
    jayfkay

    jayfkay Android-Experte

    Hält der Akku denn(wenn er denn hält) solange das ca. n viertel restladung realistisch ist?
    Vielleicht hat es bei euch ja einfach die battery stats durcheinandergebracht.
    Da kenne ich gut, allerdings dann nur mit root und zu viel basteln.
    Als ich mir seinerzeit mein erstes smartphone (ms1) gekauft hab, funktionierte das auch ganz mies, nur Probleme.
    Dann hab ich eine neue simkarte bestellt (die alte war glaub ich acht Jahre alt) und siehe da, alles gut.
    Der Verkäufer im Shop hat sich dann noch tierisch über mich amüsiert, von wegen so alte simkarten seien nicht mit UMTS Handys kompatibel usw...
    Ich würde, wenn die Karte alt ist einen Tausch empfehlen. Kostet i.d.R. Auch nichts.

    Gesendet von meinem U9200 mit der Android-Hilfe.de App
     
  19. Epasmic, 04.12.2012 #19
    Epasmic

    Epasmic Erfahrener Benutzer

    Du hast recht, der Batterie Stats ist durcheinander gebracht, warum auch immer. Aber ich hatte das selbe beim Defy und beim Arc. Wobei ich mir dort neue Akku gekauft hatte und das Problem war immer für ca, einen Monat weg. Mein Huawei schaltet sich auch ab und an nicht richtig aus, sondern macht so etwas wie nen Reset, danach muß ich nur die PIN eingeben und alles ist wieder OK. Aber auch der Live Hintergrund ist weg. Bin echt total ratlos. Glaube schon an elektrische Felder auf arbeit. Aber der Akku hält trotzdem 1 bis zwei Tage.
     
  20. jayfkay, 05.12.2012 #20
    jayfkay

    jayfkay Android-Experte

    Das kenn ich von custom Roms, bzw von miui. Vielleicht hilft ja neue Firmware mit ordentlich Wipes. Da scheint ja irgendwas nicht ganz sauber zu sein.

    Dann mal einen test ohne Speicherkarte. Und wenn es dann immer noch passiert, zurückgeben.
    Nervt tödlich sowas:o

    Gesendet von meinem U9200 mit der Android-Hilfe.de App
     
    Zuletzt bearbeitet: 05.12.2012
Die Seite wird geladen...
Ähnliche Themen Forum Datum
U9200 - Suche settings für Spirit2 FM von Mike Reid Huawei Ascend P1 Forum 29.03.2018

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. problemem it vaptio p1

    ,
  2. huawei u9200 ascend p1 akku leer 40%

    ,
  3. vaptio p1 reagiert beim anschalten nicht

    ,
  4. vaptio p1 schält ab,
  5. vaptio p1 akku schnell leer,
  6. huawei ascend p1 akku probleme,
  7. huawei p1 akku schnell leer,
  8. huawei akku thread
Du betrachtest das Thema "Der Akku-Thread zum Ascend P1: Akkulaufzeiten, - Probleme und mehr" im Forum "Huawei Ascend P1 Forum",
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.