Telefonlautsprecher Defekt - Erfahrungsbericht

  • 114 Antworten
  • Neuester Beitrag
Diskutiere Telefonlautsprecher Defekt - Erfahrungsbericht im Huawei Ideos X3 (U8510) Forum im Bereich Weitere Huawei Geräte.
DerGraf1997

DerGraf1997

Experte
Hallo Leute,

seit ca. einer Woche funktioniert der Lautsprecher vom Telefon bei meinem X3 nicht mehr. Ich kann nur noch über Lautsprecher oder Headset telefonieren. Medienwiedergabe gelingt.

Ich möchte in diesem Thread eine Art Erfahrungsbericht schreiben, damit User, denen das selbe passiert, wissen wie es ablaufen könnte(!).

Hier immer nach Datum geordnet was ich getan habe:

Ich habe auf huaweidevices.de eine Mail gescheiben und bis jetzt keine Antwort erhalten (Spamordner selbstverständlich geprüft).

23.08.2012: E-Mail auf huaweidevices.de versendet, bis Heute (27.08.2012) keine Antwort.
30.08.2012: Längeres Gespräch mit Service-Hotline, Retourschein habe ich hier und Handy wird warsch. heute Abend oder morgen Früh verschickt
03.09.2012: Ideos bei der Post zum Versand gebracht
15.09.2012: Postbote hat geklingelt, X3 ist wieder bei mir (NEU!)

So long, der Graf

Euer Lautsprecher ist auch Defekt? Folgendes ist zu tun:
1. Zurück auf Stock-ROM falls geflasht, einfach das Offizielle Update drüberbügeln - das entfernt alle Spuren eines Custom-ROMs!
2. Einstellungen, Datenschutz, Zurück auf Werkseinstellungen
3. Originalverpackung oder Passende Packung suchen
4. Unten angegebene Telefonnummer anrufen. Wenn ihr eine Rechnung habt, diese kopieren und mit in das Paket legen! Wenn ihr keine habt, müsst ihr das am Telefon sagen und die IMEI angeben! Die findet ihr unter Einstellungen, Telefoninfo, Status. Dort steht die Telefonnummer mit der das Handy ins Netz eingebucht ist und die IMEI nummer.
5. Ihr werdet nach eurer Mailadresse gefragt. Auf die bekommt ihr einen Retourschein mit dem ihr das Handy kostenlos zurückschicken könnt.
6. Akku aus dem Handy nehmen, SD Karte rausnehmen und SIM Karte rausnehmen. Das Handy in den Karton legen, schriftliche Fehlerbeschreibung mit hineinlegen und ausreichend Verpacken!
7. Handy innerhalb 5 Tagen zur Post bringen
8. Geduld haben

Support-Nummer HUAWEI Device Germany: 01805 / 877 682
Die Hotline könnt ihr Montags bis Freitags von 9:00 bis 18:00 erreichen. Es fallen 0,14€ pro Minute aus dem Festnetz und 0,42€/Minute aus dem Mobilfunknetz an!

Man kann Reparaturanforderungen bei Huawei auch Online einreichen, ich weiß noch nicht ob das schon jemand getestet hat: https://huawei.repairmanagement.de/
 
Zuletzt bearbeitet:
M

mein.name

Neues Mitglied
Ich hab mit dem Fehler direkt bei Firma [FONT=&quot]www.ecc-esc.de angerufen, die IMEI durchgegeben, einen Retourengutschein bekommen und eingeschickt.
Die Firma hatte mir die in der Anleitung genannte Servicehotline durchgegeben ...
Nach ca. anderthalb Wochen war das Gerät wieder zurück bei mir
[/FONT]
 
G

gt@

Gast
Mich hat's auch gerade heute erwischt, Anruf kam, kein Ton. Freisprecher an, Ton da.
Headset ebenfalls funktional. Scheint wohl ein verbreitetes Problem beim X3 zu sein...

@mein.name:
Hast du ein neues Gerät bekommen, oder das alte repariert?
Würde mich mal interessieren, wie kulant der Service dahingehend ist.
 
Zuletzt bearbeitet von einem Moderator:
DerGraf1997

DerGraf1997

Experte
Laut der Hotline soll das bei den LIDL-Smartphones ein sehr weit verbreiteter Fehler sein. Ich hab es festgestellt als mich ein Kollege angerufen hat, habe keinen Ton gehabt, dachte erst dass es am Provider liegt. Habe dann mal zum testen ne kostenlose Nummer angerufen, dann ging es. Weil ich auf Nummer sicher gehen wollte hab ich direkt danach nochmal die kostenlose Nummer angerufen, und der Ton war weg. Danach war vorbei.

Ich finde das sehr ärgerlich! Jetzt hat es 8 Monate gehalten... neues Smartphone gibts wenns schnell geht erst Montag. Jetzt darf ich Terminplanung und das wo ich normal auf ein Smartphone angewiesen bin mit einem Samsung-Knocken von Neunzehnhundertnachkriegszeit machen, na have fun^^

Naja, erstmal losschicken das Handy und dann sehen wir weiter. Die paar Tage schaff ich auch so :flapper:

So long, der Graf
 
Sturmhsvhsv

Sturmhsvhsv

Stammgast
habt ihr dat x3 alle bei lidl gekauft??
wäre nämlich ein großer zufall ;)
hab meins von tchibo und keine probleme:)

@ derGraf1997
drück dir die daumen das du es dann bald wieder hast
 
DerGraf1997

DerGraf1997

Experte
Sturmhsvhsv schrieb:
@ derGraf1997
drück dir die daumen das du es dann bald wieder hast
Danke :)
Zu Weihnachten '11 bekommen ausm LIDL Onlineshop ;)
 
M

mein.name

Neues Mitglied
Ich hab meins bei Lidl vor Ort vor ziemlich genau nem Jahr gekauft und der Fehler trat nach 4 mon. auf. Es wurde aber nur repariert, nicht getauscht.

Gesendet von meinem GT-I9300 mit Tapatalk 2
 
G

gt@

Gast
Hab meins auch vom LIDL aus der Einführungsaktion letztes Jahr.

Der Fehler trat seltsamerweise erst auf, nachdem ich vor kurzem aus dem Urlaub kam.
Vorher war alles in Ordnung, aber seitdem ich in Ungarn in den Netzen von Telekom HU und Telenor HU war, spinnt mein X3 bei 2G und 3G Verbindungen (Netz nicht verfügbar, obwohl angezeigt etc.), und der Telefonlautsprecher spinnt auch erst seitdem. Schon sehr merkwürdig...
 
ElTonno

ElTonno

Experte
September '11 aus'm LIDL Onlineshop, bisher keine Defekte.
 
Andy

Andy

Ehrenmitglied
Dito. Ich schmeiße meins halt nicht runter und wundere mich dann wie manche andere, dass auf einmal irgend was defekt ist.

Sent from my fingers to your eyes :)
 
G

gt@

Gast
Nur der Vollständigkeit halber:
Mein Gerät ist nur "Lite-gerooted" (ohne CWM auf dem Handy) und hat die 2.3.5'er Stock-ROM. Runtergefallen ist es bisher nicht und wird quasi wie ein rohes Ei behandelt. Trotzdem hat es nun Aussetzer und merkwürdige Effekte. Na ja, hab vielleicht eins von den "zu-heiß-gelöteten" Montagsgeräten bekommen...
 
Andy

Andy

Ehrenmitglied
Nein Sorry meinte natürlich nicht dich. Aber anscheinend löst sich da Intern ziemlich leicht der Steckverbinder. Aber jemand anders erwähnte danach beiläufig dass ihm das Teil paar mal runter gefallen ist. XD

Sent from my fingers to your eyes :)
 
G

gt@

Gast
Keine Panik, habe mich nicht persönlich angegriffen gefühlt. Aber natürlich ist heute so ein device recht filigran und schadensanfällig.

Mein altes Nokia 3210, das konnte man noch an die Wand werfen und danach ging's trotzdem noch ewig und drei Tage. Sollte man selbstverständlicherweise trotzdem nicht tun. ^^ Aber egal, bisher hat mein X3 für den Preis ausgezeichnete Dienste geleistet.

Ohne hier wieder die alte Leier lostreten zu wollen, aber ein guter Freund hat schon in der Zeit sein drittes iPhone, weil die anderen zwei alle nach knapp +-6 Monaten die Augen zugekniffen haben. Soviel zur Qualität. ;)
 
DerGraf1997

DerGraf1997

Experte
MorphX schrieb:
Dito. Ich schmeiße meins halt nicht runter und wundere mich dann wie manche andere, dass auf einmal irgend was defekt ist.

Sent from my fingers to your eyes :)
Meins hat schon fünf mal den Fußboden geküsst. Sogar alles ziemlich am anfang, doch jetzt kommts: Ich verwende das Display ohne Folie, und es hat keinen Kratzer! Obwohl es zwei mal aufs Display geklatscht ist. Das letzte runterfallen ist übrigends 4 Monate her, daher ist das schonmal auszuschließen. Dienstag hab ich mein Desire HD, da kann ich sowas mit runterfallen ganz vergessen...

So long, der Graf ;)
 
G

gt@

Gast
Merkwürdiger Effekt ist aufgetreten:
Habe zufällig beim erneuten Testen während des Anrufs (ohne Ton im Hörer) die An-/Aus-Taste gedrückt und auf einmal tats der Hörer wieder ganz kurz. Mehrmals gedrückt und es funktionierte wieder für einige Zeit. Ist keine Dauerlösung aber tut's wohl.
 
S

steve8x8

Stammgast
Bei der räumlichen Nähe zwischen Schalter und Lautsprecher spricht das tatsächlich für einen "mechanischen" Defekt wie Leiterbahnriss...
 
DerGraf1997

DerGraf1997

Experte
So, Mama ist gerade auf dem Weg in die Stadt und liefert das X3 bei der Poststelle unseres Vertrauens ab.

So long, der Graf
 
rob239

rob239

Senior-Moderator
Teammitglied
Irgendwas stimmt da anscheinend mit der Flexleitung nicht, so war es zumindest bei meinem...
Und ein X3 ist ein X3 egal ob es von Tchibo oder LIDL oder sonst wo ist... Meins ist von Fonic im Oktober dort gekauft und hatte im März auch das Problem mit dem Hörer...

Gesendet von meinem U8510 mit der Android-Hilfe.de App
 
G

gt@

Gast
So, kurzes Status-Update:
Habe eben mal gaaanz vorsichtig das X3 geöffnet und die Kabelage am An-/Aus-Schalter gecheckt bzw. sanft zusammengedrückt. Geht wieder. :)

Scheint wirklich nur 'n Wackliger gewesen zu sein. Mal weiter beobachten.
Zumindest hoffe ich nun, dass ich das Phone nicht mehr einschicken muss.