1. Psybadeck, 26.09.2010 #81
    Psybadeck

    Psybadeck Ambitioniertes Mitglied

    Das Eintragen des Workarounds habe ich gemacht. Ist auch richtig eingetragen. So richtig nutzen tut es nicht. Trotzdem bekomme selten nach dem Nutzen einer Mobilfunk-Verbindung eine funktionierende WiFi-Verbindung hin. Nach reboot klappt es immer...
     
  2. Gregor901, 26.09.2010 #82
    Gregor901

    Gregor901 Lexikon

    Ja, leider muss ich das bestätigen. Zuerst funktionierte das ganz gut, jetzt nicht mehr. Allerdings bin ich seit drei Tagen auf dem Cyanogen-Mod und damit geht die Umschaltung von WLAN auf Mobilfunk und zurück tadellos und störungsfrei. Daher gehe ich auch nicht mehr auf 2.1 (36) zurück.

    [OFFURL]https://www.android-hilfe.de/root-hacking-modding-fuer-motorola-milestone/45202-cyanogenmod-6-1-0-rc0-milestone-released.html[/OFFURL]
     
  3. huhu, 30.10.2010 #83
    huhu

    huhu Fortgeschrittenes Mitglied

    Mit dem GOT 2.2.1 habe ich wieder das selbe Problem. Ist zwar besser geworden, aber nicht viel. Ist das CM dem GOT sonst auch überlgen?
     
  4. Andi.K90, 29.12.2010 #84
    Andi.K90

    Andi.K90 Neues Mitglied

    Habe dasselbe problem, mein wildfire bleibt beim "einschalten" des mobilen Netzwerks stehen....

    APN hab ich zurückgesetz aber nix funktioniert...

    unnu?
     
Du betrachtest das Thema "Nach Update 2.1.36 kein mobiles Internet mehr" im Forum "Motorola Milestone Forum",
  1. Android-Hilfe.de verwendet Cookies um Inhalte zu personalisieren und dir den bestmöglichen Service zu gewährleisten. Wenn du auf der Seite weitersurfst stimmst du der Cookie-Nutzung zu.  Ich stimme zu.