Standard Internetbrowser installlieren

Habe Android Stock Rooted 4.4.2 - KOT49H.H1 - Google Play Edition

Kann da nix schiefgehen wenn ich so vorgehe?
 
Was soll da denn schief gehen? ;) Ich hoffe aber, du versuchst jetzt nicht gerade den Sense-Browser auf ne GPE-ROM zu bringen.
 
Das war eigentlich mein Ziel ...
Also keine gute Idee?
 
Der funktioniert doch gar nicht. :D Der Sense-Browser braucht doch das Sense-Framework und die Sense-APIs. Die hat die GPE doch gar nicht. ;)
 
Achso OK, habe eben keine Ahnung^^. Vielen Dank für die Hilfe nochmal.
 
Der Browser braucht kein Sense, er läuft problemlos auch unter anderen Custom-Roms.
 

Ähnliche Themen

Q
  • quelle-123
2
Antworten
26
Aufrufe
2.120
quelle-123
Q
D
Antworten
6
Aufrufe
1.275
domme0852
D
C
  • Gesperrt
  • ClaritY
Antworten
2
Aufrufe
588
BanB
BanB
Zurück
Oben Unten