[AKKU][Verbrauch] im Ruhezustand

  • 1.030 Antworten
  • Neuester Beitrag
Diskutiere [AKKU][Verbrauch] im Ruhezustand im Samsung Galaxy S4 Mini (I9195/I9195i) Forum im Bereich Samsung Forum.
Ex_Apfel75

Ex_Apfel75

Fortgeschrittenes Mitglied
Tscha...
Die hat Sorge, dass es doch am Telephon liegt und ihr Akku danach auch platt ist...den kriech ich nich :-(
 
M

Marty12

Fortgeschrittenes Mitglied
Dann Deinen Akku in Ihrem Phone. Was das angeht kann die Situation in der Du Dich befindest nachfühlen ;-)
 
K

kkpp

Stammgast
Ich auch......

Bei 20% Restladung lädt mit Originalladegerät in 1,5 - 2 Std auf 100%
 
submain

submain

Ehrenmitglied
Deine Frau hat keine Ahnung :flapper:

Am längsten hält eine Akkuladung wenn das Phone über die Steckdose geladen wird und mind. 1h Erhaltungsladung hatte... Man könnte sagen, dadurch werden die Ionen des Akkus defragmentiert und halten somit auch länger...

Hier reicht es aber, 2-3 mal im Monat solche Enthaltungsladung durchzuführen...
 
Ex_Apfel75

Ex_Apfel75

Fortgeschrittenes Mitglied
So...
Heute morgen hatte ich mich schon gefreut!
Über Nacht nur 2% Verloren...
Das fand ich bärenstark ;-)
Aber dann:
Zur Arbeit gefahren (ca. 45Min TürzuTür), kurz geblieben, wieder zurück (hatte vergessen, dass ich eigentlich einen Tag frei habe, aber das ist ein anderes Thema :laugh:) und wieder zurück, und siehe da:
LEER!!!
Bei meinem Verkäufer angerufen (der nette, orange Planet halt...) und die Sache erklärt.
¨Ja, bringen sie das Gerät mal vorbei, dass muss nicht der Akku sein...kann auch ein Hardwaredefekt sein...wir schicken das an SAMSUNG. In ca. 10 Tagen haben sie das Gerät wieder.(...) Nein, Leihgeräte haben wir leider nicht mehr, die kamen alle kaputt zurück (man wird ja mal fragen dürfen ;-) )¨
Naja, auf 10 Tage ¨Nottelefon¨ (zurück in die Steinzeit) habe ich keine Lust :-(
Auf meine Frage nach einer Tel.-Nr. von SAMSUNG bekam ich eine kostenpflichtige Nr.
Aber zum Glück habe ich mir hier im Forum die kostenlose Nr. notiert und bei SAMSUNG direkt angerufen. Ich habe ja schon viel schlechtes über den Service da gelesen, aber ich muss sagen:
Ich war angenehm überrascht!
Der Mitarbeiter war sehr hilfsbereit und hat mir empfohlen, abgesichert zu starten und mal einen Tag ausprobieren, ob der Fehler bleibt. Wenn ja, bekomme ich einen neuen Akku.
Das finde ich ok.
Ich werde weiter berichten :smile:
 
MazeAndroid

MazeAndroid

Fortgeschrittenes Mitglied
Ja, ich finde den Service dort auch nicht schlecht, ich hänge immer in der Chat-Abteilung rum und frage alle durch, wann das Lollipop-Update kommt (aber das passt nicht hierher ;))
 
Ex_Apfel75

Ex_Apfel75

Fortgeschrittenes Mitglied
So, wenn auch verspätet...ein neuer Akku ist unterwegs.
Der Versuch mit dem gesichertem Modus hat nix gebracht.
Aber der Service ist jetzt am Zuge.
 
B

brimula

Ambitioniertes Mitglied
Der neue Akku ist schon mal ein guter Anfang. Wenns nicht am Akku lag, wie bei mir, dann hast du wenigstens immer einen auf Reserve. Hast du schon mal probiert, nach dem Laden den RAM Speicher zu löschen und neu zu starten? Evtl auch ausschalten, Akku ne Minute raus, dann wieder einschalten?
Oder nachts Flugmodus, RAM löschen, Neustart. Dann mal schauen, wieviel der Verbrauch über Nacht war. Da sollte der Akkuverlust über Nacht nicht mehr als 3% betragen.
 
Ex_Apfel75

Ex_Apfel75

Fortgeschrittenes Mitglied
...tja, am Akku scheint es nicht gelegen zu haben...
Der Ersatz kam gestern bereits an. Direkt geladen (inkl. 1 Std. Erhaltungsladung) und dann abends ein bisschen über WLAN durchs Internet, sehr wenig wottsäpp und ein wenig gespielt. Das ganze keine Stunde lang, und trotzdem auf 74% gefallen.
Zur Nacht wie immer auf Flugzeugmodus, Bildschirm komplett runter gepegelt und dann ¨schlafen gelegt¨. Erfreulicherweise bei 74% aufgewacht, aber keine 6 Std. später musste ich auf der Arbeit zwischenladen (Absturz auf 2%!) Und danach (es war gerade mal wieder auf 35%) ging es mir innerhalb von 1,5 Stunden in der Hosentasche aus. Ohne aktive Anwendung durch mich!
Also muss die Ursache doch woanders liegen oder?
Als Anlage findet Ihr einen Akku-Status von eben. Seltsamerweise steht das Android-System jetzt an erster Stelle...das war beim alten Akku noch anders.
Und was mich noch wundert:
Die App ¨Millionär¨ wurde letzte Woche von mir das letzte Mal ausgeführt, erscheint aber immernoch relativ weit oben ?!?
Auch wenn das fast ¨off topic¨ ist, wüsste ich gerne, ob ich nun doch einen Hardware-Bug habe (Akku und Gehäuse werden manchmal auch bei Nichtnutzung sehr warm) oder ob es an einem fehlerhaften Firmware-Update liegen kann...Vorinstalliert war JB, aber nach ein paar Tagen hat sich KK ¨ota¨ installiert. SAMSUNG konnte nicht ausschließen, dass es an einem gestörten Update liegen könnte...
Kann ich soetwas selber beheben, wenn es daran liegt oder hilft da nur Einschicken?
Ich danke für Eure Antworten!
 
Ex_Apfel75

Ex_Apfel75

Fortgeschrittenes Mitglied
Ja hallo nochmal...
Also jetzt verstehe ich gar nichts mehr!
Ich habe jetzt nach ungefähr einer Woche der ¨Nichtbenutzung¨ den alten Akku eingelegt. Zuerst kam ein Zeichen, das ich nicht kannte: Der Akku in groß, aber unten rechts ein kleines Akkusymbol, aber durchgestrichen...
Es hat eine Weile gedauert, bis der Ladeprozess begonnen hat, und als ich das Gerät angeschaltet hatte, war der Akku mit 99% fast voll. Bis es als ¨fertig geladen¨ angezeigt wurde, verging fast eine halbe Stunde, doch als es endlich voll war, stand und steht es stetig bei 100%!!!
Und ich nutze es jetzt seit über einer Stunde mit WIFI und Bluetooth an, teilweise Shazam und so weiter...und immer noch ganz voll! Ich will mich nicht beschweren, aber es scheint mir unlogisch! Hat jemand das schon mal erlebt?