[AKKU][Verbrauch] im Ruhezustand

  • 1.030 Antworten
  • Neuester Beitrag
Diskutiere [AKKU][Verbrauch] im Ruhezustand im Samsung Galaxy S4 Mini (I9195/I9195i) Forum im Bereich Samsung Forum.
A

Aige

Neues Mitglied
Hallo!

Ich möchte zur Zeit austesten wie lang der Akku bei meinem S4mini hält, wenn man es wenig nutzt. Bin jetzt bei knapp über 5 Tagen und hab noch 28%.

Dabei fiel mir schon zweimal auf, dass es plötzlich anfängt den vielfachen Strom zu ziehen, obwohl es einfach nur da liegt wie sonst auch. Voller Empfang, alle Apps geschlossen, nix verändert. Ich kann nix dagegen machen außer Android neu starten - dann ist der Verbrauch wieder für lange Zeit gewohnt niedrig.

Der AdvancedTaskKiller killt alle 15 Minuten alles Apps und zeigt ja auch an wieveil MB Speicher wieder verfügbar sind nachdem er Apps geschlossen hat - nachm Neustart von Android sind das über 850 MByte. Wenn das Handy jedoch schon paar Tage rumliegt, dann sind es nur noch knapp über 600 MByte.

Im Screenshot hab ich diesen Zeitraum rot markiert, Empfang ist sehr gut, aber trotzdem hoher Verbrauch. Bei der rechten roten Linie hab ich Android neu gestartet und alles war wieder ok.

An was kann das liegen? Müllt sich Android mit der Zeit zu?

Gruß
 

Anhänge

Zuletzt bearbeitet:
S

Schnitzelesser

Ambitioniertes Mitglied
Heute Morgen hatte ich auch eine Schnellentleerung von 100 auf 86 in ca. 2 Std.
 
J

journi

Neues Mitglied
Habe genau dieses Verhalten auch schon bemerkt. Den ganzen Tag über mit 2-3 Gesprächen, ein paar SMS und so nur 13% verloren. Am Abend und in der Nacht bis 2 Uhr morgens fast nichts...und dann geht's plötzlich rapide abwärts. Ohne ersichtlichen Grund. Auch bei mir: ein Neustart und alles ist wieder i.O. :confused2:
 
B

Blitzer396

Ambitioniertes Mitglied
Das selbe habe auch ich festgestellt!
Hab ihr die neuesten OTA-updates drauf?
 
H

higgins99

Neues Mitglied
Hallo,
habe seit gestern ein S4 mini. Mich wundert der hohe Akkuverbrauch über Nacht.
Ich habe das Gerät gestern abend voll aufgeladen und liegen lassen. Aktive Anwendungen = 0, An sind -WLAN-Ton-Bildschirn drehen-Energiesparen-Sreen Mirroring und smart stay. Der Akkustand war heute morgen nach ca. 10Std. nur noch bei 55%. Ist das normal?

VG
higgins
 
C

chriswU

Ambitioniertes Mitglied
higgins99 schrieb:
Hallo,
habe seit gestern ein S4 mini. Mich wundert der hohe Akkuverbrauch über Nacht.
Ich habe das Gerät gestern abend voll aufgeladen und liegen lassen. Aktive Anwendungen = 0, An sind -WLAN-Ton-Bildschirn drehen-Energiesparen-Sreen Mirroring und smart stay. Der Akkustand war heute morgen nach ca. 10Std. nur noch bei 55%. Ist das normal?

VG
higgins
Guten Morgen, nein das ist nicht normal. Meiner liegt bei 4% über nacht habe aber WLAN aus. Ich komme so 2,5 Tage mit dem S4 Mini aus. Bildschirm Ein liegt bei ca. 3std und ist mit 48% ganz oben ;)

Gruß Chris
 
Lucky2012

Lucky2012

Stammgast
Das WLAN auch im Ruhezustand Akku braucht ist klar, wenn man das an hat. Ich habe den Verbrauch reduziert in dem ich
den WLAN-Timer im Handy analog zur Nachtschaltung meiner Fritzbox eingestellt habe.
 
H

higgins99

Neues Mitglied
Erstmal Danke,

du schreibst das ist nicht normal. Ist das Gerät defekt oder ist vielleicht nur etwas falsch eingestellt. Meiner Frau ihr S3 mini wurde gestern nachmittag geladen Displayhelligkeit voll auf, 2 Std. gedaddelt WLAN on und noch immer 62%. Und der Akku ist doch kleiner?

@lucky
wo finde ich den wlan timer?

VG
higgins
 
Lucky2012

Lucky2012

Stammgast
higgins99 schrieb:
@lucky
wo finde ich den wlan timer?
Ich hatte das auch mit dem Verbrauch, wenn WLAN immer an ist, da das Handy wohl ständig nach einem
Netz gesucht hatte. Die Einstellung findest Du unter:

Einstellungen - WLAN - linke Menütaste - Erweitert - WLAN-Timer

Michael
 
ninjafox

ninjafox

Lexikon
Das S4 mini meiner Freundin zieht auch massiv am Akku im Ruhezustand, ca 4-5% pro Stunde teilweise, Gesamtlaufzeit kaum 12 Stunden.

Ich hab mit meinem S4 am Ende des Tages locker noch 60% (GE Rom)

Habs schon zurückgesetzt, gerootet und alles an Bloatware gefreezed.
Mit Greenify auch FB und Co. geblockt.

Hat nichts gebracht.
 
Zuletzt bearbeitet:
Popey900

Popey900

Experte
Blitzer396 schrieb:
Das selbe habe auch ich festgestellt!
Hab ihr die neuesten OTA-updates drauf?
Wann war das neuste OTA update?

Gesendet von meinem GT-I9300 mit der Android-Hilfe.de App
 
I

Ichse

Gast
Es scheint mir ein typisches Android "Problem" zu sein, denn ich hatte das vor kurzem sowohl beim Sony Xperia SP, als auch beim LG Optimus G. Ich bin deshalb zum iPhone gewechselt, weil es wirklich nervig und nicht dauerhaft abstellbar war.

Ich hoffe, es findet sich da bald mal ne Lösung. Das S4 mini sagt mir nämlich eigentlich sehr zu! :mad2:
 
J

JulianM

Erfahrenes Mitglied
Aige schrieb:
Dabei fiel mir schon zweimal auf, dass es plötzlich anfängt den vielfachen Strom zu ziehen, obwohl es einfach nur da liegt wie sonst auch. Voller Empfang, alle Apps geschlossen, nix verändert.
Ich schließe mich dem an.
Gestern habe ich mein S4 Mini bei vollem Empfang ca. 2 Stunden lang mit ~60% Akku liegen gelassen und es waren keine besonderen Apps gestartet.
Als ich das Mini dann wieder nutzen wollte, hat es nicht mehr reagiert, da der Akku plötzlich leer war.
 
R

Rainman67

Stammgast
So etwas habe ich noch nie beobachtet.

Mir fällt nur immer auf, dass bei erreichen von ca. 15 % Restkapazität der Verlauf nicht mehr linear abnimmt. Im Gegenteil - manchmal kann man quasi zusehen, wie die Kapazität sehr schnell abnimmt und das Handy dann zwangsabschaltet.

Das war aber bei meinem Vorgänger-Handy (HTC One X+) genau so.
 
tom900011

tom900011

Erfahrenes Mitglied
ich hatte in einem anderen thread geschrieben, dass ich bei (weiss nicht mehr .. 34%) das gerät ausschaltete und nach dem neustart wieder (ich glaub) 48% akku da war.

auch läd das teil bei mir manchmal EXTREEEEM langsam. 4-6 std. von 15 auf 100%

ebenfalls fällt er schonmal von 17% rest auf 3 % ohne anwendung innerhalb von 10 min., nur indem es auf dem tisch liegt.

.. ..

mein fazit wäre: Montagsgerät, irgendwas mit dem Akku oder der Lade / Entlade-Technik. Wir "androiden" denken ja immer in Apps und Software. Aber auch bei der Qualität von Samsung: Fühlt sich doch irgendwie wie ein Hardwarefehler an.

Oder?

Test: Nicht nur "runterfahren" sondern auch Akku für 3 min. rausnehmen. Akkustand vorher / nachher.... ??
 
W

Which mobile?

Neues Mitglied
Hatte das gleiche Problem und es nervte sehr! Akku wurde anscheinend grundlos leergesaugt und Handy wurde dabei warm im unteren Teil.

Glaube die Lösung ist die Apps Google Play Music und Google+ zu deaktivieren.
Seitdem ist es nicht mehr aufgetreten und der Akku hält viel länger.
Probiert es doch mal aus und berichtet dann, ob das bei euch auch hilft.
Viele Grüße
 
J

JulianM

Erfahrenes Mitglied
Google+ und Google Music habe ich direkt nach Erhalt des Gerätes deaktiviert *g*
Bisher ist der "Fehler" nicht wieder aufgetreten - Hoffen wir das Beste.
 
H

higgins99

Neues Mitglied
Hallo,
danke für die vielen Antworten. Ich habe auch viele nicht benötigte Anwendungen wie google+, play music usw. sowie die meisten samsung apps deaktiviert. Ich habe nun 2 Tage beobachtet und so wie es ist ist es sehr gut. Ich verbrauche im Schnitt über Nacht mit eingeschaltetem WLAN ca. 10%. Das finde ich ist vollkommen OK. Auch der Tagesverbrauch mit ein paar Telefonaten , ein bisschen whatsapp, 3-4 -Stunden runtastic mit music und ein bisschen daddeln lässt die Restkapazität nie unter 50% fallen. Ich hatte schon Angst dass das ein Fehlkauf war. Bin aber jetzt top zufrieden.

VG
higgins
 
A

Aige

Neues Mitglied
Hallo,

wenigstens scheine ich nicht der Einzige mit diesem Problem zu sein. Wobei ich sagen muss, dass ich seit 3 Tagen keine derartigen Probleme mehr hatte bzw. mir keine aufgefallen sind. (Google Music hab ich heute auch deaktiviert btw) Vielleicht war Android auch nur "schlecht gelaunt" :confused2: Ich beobachte die Sache jedenfalls weiter :cool2:

Gruß
 
B

Blitzer396

Ambitioniertes Mitglied
Kann ich leider so nicht bestätigen. Habe alle Samsung und google Dienste (bis auf den play store) deaktiviert und keine Verbesserung bemerkt.
Weder was die Akku-Leistung noch die Erwärmung angeht...