1. Mitglieder surfen ohne Werbung auf Android-Hilfe.de! ✔ Jetzt kostenlos Mitglied in unserer Community werden.
  1. DerMannVonDerSeite, 14.08.2010 #1
    DerMannVonDerSeite

    DerMannVonDerSeite Threadstarter Neuer Benutzer

    Hi,

    ich habe gemäß diesem Tutorial meine erste Android Applikation erstellt.
    Nur im Emulator lässt sich die App nicht anzeigen. Bei mir in Eclipse musste ich unter RUN CONFIGURATIONS erstmal einstellen, wie ein solches Programm ausgeführt wird:
    [​IMG]

    [​IMG]

    Ich weis auch nicht, was da schief läuft.

    mfg,
    DerMannVonDerSeite
     
  2. DerMannVonDerSeite, 14.08.2010 #2
    DerMannVonDerSeite

    DerMannVonDerSeite Threadstarter Neuer Benutzer

    bitte verschieben in "Development"
    Sorry an das Team, werde nächste mal genau hinschauen.
     
  3. mr.green, 15.08.2010 #3
    mr.green

    mr.green Fortgeschrittenes Mitglied

    Schau mal was dir die Konsole bzw. LogCat ausgibt. Findest du, wenn du eclipse geöffnet hast, im unteren Teil. Wenn du da nichts finden kannst dann auf Window -> Show View und dann Console & LogCat anzeigen lassen. Sollte dir das keinen Aufschluss geben, dann poste mal den Output.
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Suche App um Tonausgabe über Lautsprecher zu verbieten Sonstige Apps & Widgets Samstag um 20:06 Uhr
Cultural Places App mit E-Guides Sonstige Apps & Widgets Samstag um 18:35 Uhr
Runtastic-App braucht Datenvolumen auf in kürzester Zeit Sonstige Apps & Widgets 29.03.2018
Spirit2 FM Radio App Huawei U9200 Sonstige Apps & Widgets 27.03.2018
App zum offline Lesen von Website gesucht, ohne Goole sync Sonstige Apps & Widgets 18.03.2018
App-Symbol erscheint nicht Sonstige Apps & Widgets 11.03.2018
Proplem nit Payback App Sonstige Apps & Widgets 21.02.2018
Suche Speiseplan App ohne Werbung Sonstige Apps & Widgets 19.02.2018
Aufdringliche App kommt in den Vordergrund Sonstige Apps & Widgets 18.02.2018
App "Google Einstellungen" Sonstige Apps & Widgets 14.02.2018
Du betrachtest das Thema "Android App wird nicht im Emulator angezeigt" im Forum "Sonstige Apps & Widgets",