1. Hast Du Lust, bei uns mitzuarbeiten und das AH-Team zu verstärken? Alle Details zu dieser aktuellen Herausforderung findest Du hier.
  1. nibelung, 07.02.2010 #1
    nibelung

    nibelung Threadstarter Neuer Benutzer

    Hi,

    ich verwende das VZ-Netzwerke App um StudiVZ zu nutzen.
    Wenn ich da über den Foto-Button oben rechts beim Hauptscreen versuche ein geschossenes Foto (oder eins aus meiner Galerie) upzuloaden, bekomme ich folgende Meldung:
    Ist das bei allen so, und da muss noch an der Software gefeilt werden, oder liegt das Problem an mir? Wenn zweiteres - was könnte denn die Ursache sein? Sowohl über 3G, als auch über WLAN hab ichs bisher probiert, aber es geht einfach nicht.
    So schnell wie die Meldung kommt, liegt der Verdacht nahe, dass da nichtmal was geschickt wird, sondern bereits die Serveranfrage abgelehnt wird o.Ä.

    Danke schonmal!
     
  2. Karock, 07.02.2010 #2
    Karock

    Karock Erfahrener Benutzer

    Da könntest durchaus recht haben.
    Habs grad mal versucht ging auch nicht vieleicht sind nur grad dir uploadserver down. Denn wir alle kennen ja das Peoblem mit dem Plauderkasten hihi
     
Die Seite wird geladen...
Ähnliche Themen Forum Datum
Garmin Connect Mobile Problem Sonstige Apps & Widgets 17.10.2017
App Autosleeper / Alternative? Zwecks Tablet-Bordcomputer Sonstige Apps & Widgets 16.10.2017
MyFritz App 2 startet nicht - Google Play Dienste Problem Sonstige Apps & Widgets 14.10.2017
Google App findet keine Apps mehr? Sonstige Apps & Widgets 12.10.2017
App zum Neustarten des Smartphones gesucht Sonstige Apps & Widgets 06.10.2017
Suche frei konfigurierbare App mit Buttons um Zeitpunkte zu protokollieren Sonstige Apps & Widgets 05.10.2017
App für Garmin Fitnessarmband Sonstige Apps & Widgets 03.10.2017
Kennt jemand diese App / dieses Widget? Sonstige Apps & Widgets 01.10.2017
Suche App für Fernzugriff auf Handykamera Sonstige Apps & Widgets 27.09.2017
App beendet sich beim Starten Sonstige Apps & Widgets 25.09.2017
Du betrachtest das Thema "VZ-Netzwerke App - Mobile Upload klappt nicht" im Forum "Sonstige Apps & Widgets",