WLAN geht oft verloren. Smartphone generell langsam.

  • 49 Antworten
  • Neuester Beitrag
Diskutiere WLAN geht oft verloren. Smartphone generell langsam. im Xiaomi Mi A3 Forum im Bereich Xiaomi Forum.
M

MaxPflg

Neues Mitglied
Und wie sieht's mit WLAN aus
 
Romulix

Romulix

Stammgast
LTE bezog sich im allgemeinen und nicht explizit auf das A3.
WLAN habe ich nur eine 8000er Leitung, also nicht mal 4k streaming möglich.
Reicht aber für alles andere.
 
Zuletzt bearbeitet:
Fulano

Fulano

Senior-Moderator
Teammitglied
Bei meinem Phone geht die Leistung von 50 MBit auf ca. 3-8 MBit im 5 GHz Band bei eingeschalteten BT im DL runter.
Das merke ich dann schon. Andere Geräte im WLAN laufen ohne diese Probleme...
 
Romulix

Romulix

Stammgast
Gerade gecheckt.
Im 2,4 GHz Netz ohne BT 96 Mbit/s
Im 2,4 GHz Netz mit BT schwankt zwischen 52 Mbit/s und 78 Mbit/s.
Gemessen innerhalb von 5 Minuten.

Warum das Gerät jetzt im 2,4 GHz Netz ist weiß ich nicht, gestern nur im 5 GHz Netz gewesen.
Habe nix verstellt.
 
mblaster4711

mblaster4711

Guru
robertnac schrieb:
Bei mir ist Android One
ja, ich weiß ganz genau was auf meinem Mi A3 für ein Software läuft, das ändert aber nichts an der Tatsache, dass das Mi A3 diesen BT/WLAN Bug trotzdem hat und er auch weiterhin vorhanden bleibt, egal was du an der Fritte mit FritzOS herum bastelst. BT aus und WLAN funktioniert tadellos mit Fritte 7590, 7490, 1750E 300E

@Fulano ist das hier jetzt ein Fritten-Thread?
Nur mal so gefragt, weil hier mächtig viel seit #8 über die Fritte diskutiert wird.
 
Fulano

Fulano

Senior-Moderator
Teammitglied
Na ja - zumindest hat das mit dem langsamen WLAN zu tun.
Da es auch um die ggf. mögliche Fehlerbehebung geht...

Mal sehen wie sich das, auch dank deinem konstruktiven Beitrages, weiterentwickelt. ;)

Gruß
 
robertnac

robertnac

Stammgast
Romulix schrieb:
Darf ich mal neugieriger weise fragen wofür man mehr als 17 mbits am Handy braucht?
Selbst für 4k streams benötigt man nicht soviel.
Ich wollte halt feststellen, dass es mit BT langsamer ist. Mir ist schon klar, dass es schnell genug ist.

Mit Verlaub: Mit einer Pferdekutsche kommt man auch überall hin. Wozu dann das Auto.... 😉
 
servicetech

servicetech

Neues Mitglied
taiman23 schrieb:
Jo, einen Monat Testdummy für AVM gespielt, gebracht hat es nix. Dann bleibe ich halt auf meiner 7590 auf FritzOs 7.13(die Version gibt es lt. AVM zwar nicht in DE, wurde mir aber bisher 2 mal von 1&1 so geliefert und die funkt. 🤮
Meine 7590 1&1 Box ist eine Internationale (avme) keine Deutsche, dafür gibts/gabs ne 7.13 müsste da fritz.box_7590-07.13-recover_en.exe heissen. Läuft seit einigen Wochen mit der 07.24-82977 beta, keine WLAN Abbrüche wenn ich den AVM Repeater nicht als Mesh (über WPS) sondern manuell als Standard Repeater einrichte, also kein Mesh nutze Vielleicht hilft die Info...
 
Zuletzt bearbeitet:
taiman23

taiman23

Lexikon
@servicetech Ist bei meiner 7590 auch so, nur leider ließ sich nach den Update auf die 7.20/21, das Recovery auf die 7.13 nicht installieren, sondern nur das der 7.12. FM mit 7.13 s. Screenshot
DL-Recovery: Index of /downloads/downgrade/fritzbox-7590/other

Anmerkung 2020-08-29 154731.jpg
 
Zuletzt bearbeitet:
servicetech

servicetech

Neues Mitglied
Ja, hab ich noch nicht versucht, da ich aktuell mit der beta ohne Mesh zurechtkomme, aber da zwei recover in dem Verzeichnis sind muss man ggf zuerst auf die 7.01 zurück und danach auf die 7.13 ?
 
Zuletzt bearbeitet von einem Moderator:
Bearbeitet von hagex - Grund: Direktzitat entfernt. Gruß von hagex
Ähnliche Themen - WLAN geht oft verloren. Smartphone generell langsam. Antworten Datum
2
10