1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem Geotel Note - Gewinnspiel teil - Informationen zum Note findest Du hier!
  1. Salih, 19.02.2011 #1
    Salih

    Salih Threadstarter Neuer Benutzer

    Hallo

    Habe seit kurzem mein HTC Wildfire. Nun versuche ich schon seit längerem den Google Kalender zum laufen zu bringen.

    Habe hier auch schon einiges gelesen.

    Ich habe das Problem dass ich unter "Konten u. Synchron.." "Google" nur "Kontakte u. Google. Mail Synchronisieren" finde also keine Kalender!

    Wie bekomme ich den da rein?
    Auf Google habe ich ein Konto eröffnet und den Kalender schon gefüllt nun
    hätte ich die Termine gerne auf dem Wildfire.

    Vielen Dank für eure Hilfe!!
     
  2. Microcut, 19.02.2011 #2
    Microcut

    Microcut Android-Experte

    Google Kalender App öffnen -> Menütaste -> Mehr -> Kalender -> hier jetzt auf die Google-Mailadresse tippen und den Kalender und evtl. Zusatzanzeigen synchen/anzeigen/verbergen.
     
  3. Salih, 19.02.2011 #3
    Salih

    Salih Threadstarter Neuer Benutzer

    Vielen Dank für deine Rasche Antwort aber bei mir ist nach "Kalender" nur "Alle Kalender" u. als Untergruppe: "PC Sync" sonst nicht also Google Mail ist da nicht!
     
  4. Lion13, 19.02.2011 #4
    Lion13

    Lion13 Ehrenmitglied

    @Salih: Dieser Forenbereich ist für Anregungen zum Forum selbst gedacht, nicht für Hilfestellungen... :)

    Ich habe deinen Thread zu "Android Allgemein" verschoben - bitte in Zukunft darauf achten, wo du deine Fragen stellst - danke!
     
  5. Thyrion, 21.02.2011 #5
    Thyrion

    Thyrion Ehrenmitglied

    @Salih: Was auf jeden Fall hilft, ist eine Rücksetzung auf Werkseinstellungen - manchmal geht bei der Einrichtung was schief und die Option "Kalender" taucht dann nicht bei den Konten auf.